Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
Forum Discussion by lanloun | 30 Sep 2014 | 1 comment
I need a solution According to our new IT policy,and I can't say that I disagree, we can no longer user a service account as a domain admin. It needs to be a regular user account ...
Forum Discussion by IT_serge | 29 Sep 2014 | 3 comments
I need a solution Hello Everyone! I have a question regarding backup jobs supersededing each other.  But first, let me tell my current backup job seup: > I am using Backup ...
This issue has been solved
Forum Discussion by Grayc | 22 Sep 2014 | 3 comments
I need a solution Hi,   After intergrating snac with SEPM   1) Does SNAC push a setup to client for it to reflect  SNAC on client ?   2) I have a small ...
Forum Discussion by Jeshrel | 17 Sep 2014 | 13 comments
I need a solution I am getting this error while executing "DBCC CheckDB('test') WITH NO_INFOMSGS, ALL_ERRORMSGS, TABLOCK" Msg 824, Level 24, State 2, Line ...
Forum Discussion by lincolnburrows | 17 Sep 2014 | 0 comments
I need a solution Does anyone know how do I compress my backup? I set the option in the edit backup "hardware, if available, otherwise software", but is not compressing. I ...
Forum Discussion by matheus.silva | 16 Sep 2014 | 1 comment
I need a solution Does anyone know how to configure backup for it to be canceled if it is taking longer than normal? Kinds regards! 1 ...
This issue has been solved
Forum Discussion by matheus.silva | 16 Sep 2014 | 2 comments
I need a solution This has been bugging me for months, so I thought I'd put the question to the community: When I doubleclick a job in the main window of the Backup Exec 2012 ...
Forum Discussion by Artegic | 16 Sep 2014 | 4 comments
I need a solution   Hello Experts,   Can any one explain me that the NetBackup is Three tier or four tier architecture and also explain Why?   Thanks in advancd ...
This issue has been solved
Forum Discussion by Anil B | 13 Sep 2014 | 4 comments
I need a solution Hi All, Our SEPM server running version 12.1.4104.4130 is having a high network utilization and is sending out about 20-30 Mbps of data for a couple of hours ...
This issue has been solved
Forum Discussion by hamad3914 | 11 Sep 2014 | 6 comments