Video Screencast Help
Protect Your POS Environment Against Retail Data Breaches. Learn More.

Search

Search results

I need a solution Dear Team, I was in this forum for an help in configuring mail notification. I have configured notification by backup_exit_notification script and blat. However, as ...
Forum Discussion by susotest | 14 Sep 2014 | 1 comment
I need a solution Hi All,   We are planning to upgrade our existing Symantec opscenter server from 7.6.0.2 to 7.6.0.3 can any one provide me with links to any known issues. ...
Forum Discussion by BVshet | 12 Sep 2014 | 3 comments
I need a solution Anyone seeing this? Symantec's website has not been updated since 9/10/r2 : 9/10/2014 .Liveupdate shows all up to date as well. ...
This issue has been solved
Forum Discussion by ThaveshinP | 11 Sep 2014 | 21 comments
I need a solution OS: Windows Server 2008 SEPM v. 12.1 I'm having an issue with the reporting function in the SEP Manager console. On the home screen, the "Endpoint ...
This issue has been solved
Forum Discussion by CMiller513 | 11 Sep 2014 | 8 comments
I need a solution We have few users in our environment who are having vault cache synchronization failures. There are various scenarios for these failures.  In one such scenario, we ...
Forum Discussion by Ram_EUHR | 09 Sep 2014 | 3 comments
I need a solution Hi,   I would like to know which is the process that triggers liveupdate both auto-liveupdate or a manuall liveupdate on client end and also what process is ...
Forum Discussion by Jeshrel | 09 Sep 2014 | 8 comments
I need a solution Hello everyone, Have the following error: I'm having this problem usually. Wonder if this warning is related with incidents delay (Another ...
Forum Discussion by haroldvm89 | 07 Sep 2014 | 1 comment
I need a solution Hello everyone! I'm testing new version of DLP, 12.5, and have found some strange stuff I haven't found in earlier versions: I set up a Endpoint ...
This issue has been solved
Forum Discussion by haroldvm89 | 07 Sep 2014 | 2 comments
I need a solution Hello everyone!!  I'm working on a Service Desk POC for the first time. and when installing the Workflow Platform, I get the message  The workflow ...
Forum Discussion by haroldvm89 | 07 Sep 2014 | 6 comments
I need a solution i want to configure a client at netbackup level. Please correct if i am wrong. for Unix client 1)install the OS 2)we can ask network team to ...
Forum Discussion by Anil B | 06 Sep 2014 | 3 comments