Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution We have 1) Microsoft SharePoint Server 2013 on Windows Server 2008 R2, 64-bit 2) Symantec Data Loss Prevention 12.5.0.20035 on Red Hat 3) Symantec ...
Forum Discussion by ravy | 18 Dec 2014 | 0 comments
I need a solution Dear All, Background: Single Tier deployment (with Network Monitor, Network Prevent for Web - squid enabled) Confirmed Directory Connection is okay ...
Forum Discussion by Carsons | 18 Dec 2014 | 3 comments
I need a solution Hi, Anyone else having this issue. On the home page: Latest from Symantec has stuck on: 12/07/2014 r1 , However the latest on Manager is correctly shown? ...
This issue has been solved
Forum Discussion by ThaveshinP | 08 Dec 2014 | 12 comments
I need a solution Hello all , Due to a requirement is there any tool or dashboard that I can use that will give the visibility and working status of all of my GUPS in my SEP envoirmenet ...
This issue has been solved
Forum Discussion by Outrageous | 07 Dec 2014 | 15 comments
I need a solution Hi In netbackup linux file level back up policy i noticed in scheudled tab retion period is 1 year and retention level is 5. i understand Retention preiod is to ...
Forum Discussion by sagar666 | 04 Dec 2014 | 1 comment
I need a solution Hi All, I am new to VCS but good in HACMP. In our environment we are using VCS-6.0, I one server we found that the SG is not moving from one node to ...
This issue has been solved
Forum Discussion by prabindr | 04 Dec 2014 | 8 comments
I need a solution Hello all, Prior to upgrading to SEPM 12.1.5 one of my customer was running SPC in their envoirement that was managing 18 diffrent SEPM's in diffrent regions. Now ...
Forum Discussion by Outrageous | 29 Nov 2014 | 22 comments
I need a solution Any idea why the SEPM console is showing a machine as having a Win Vista OS when the machine in fact has Win 7 installed? Running SEP12RU4Mp1. How many ...
Forum Discussion by ThaveshinP | 20 Nov 2014 | 6 comments
I need a solution Hello everyone! Does anybody knows how to configure the Cost Model? I'm having a hard time configuring this, as I don't find this info on the ...
Forum Discussion by haroldvm89 | 17 Nov 2014 | 0 comments
I need a solution Dear All, I have enabled the Retain Original Message response rule. Could you tell me where and how can i be able to view this incident file...? Regards... ...
Forum Discussion by DLP Enthusiast | 12 Nov 2014 | 1 comment