Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello Im trying to delete a computer name from my SSR 2011 management console. I set the uninstall policy for the computer name (TEST1) but TEST1 still on the ...
This issue has been solved
Forum Discussion by HEMANPR | 27 Sep 2012 | 2 comments
I need a solution Hello I have a File Server with SSIM installed. I want to create a alert for send me a email when a user delete a folder or file from a common file. I set the ...
Forum Discussion by HEMANPR | 14 Aug 2012 | 1 comment
I need a solution Hello We have a issue with Symantec Encryption on my clients. I try to Check In but all the time said Never Connected I think this will be necessary but What ...
Forum Discussion by HEMANPR | 07 May 2012 | 9 comments
I need a solution Hello People I need to know How to install Symantec System Recovery Plug-in Manually I try using the console but I think never was sended to the pc client. I ...
This issue has been solved
Forum Discussion by HEMANPR | 03 May 2012 | 2 comments
I need a solution Hello People I have a question about Symantec System Recovery 2011 I have a backup policy to run daily and he backup job was sucessfully. But When I open the ...
Forum Discussion by HEMANPR | 03 May 2012 | 6 comments
I need a solution Hello People: Our Symantec Endpoint Manager Clients don't connect to Manager Server. I have all my clients offline. If I press Update under Troubleshooting ...
This issue has been solved
Forum Discussion by HEMANPR | 25 Apr 2012 | 5 comments
I need a solution Hello I have a issue with the console of my SEP server. I see 60% of my clients offline. If I check the clients, the clients are Up to Date and the Green Dot ...
This issue has been solved
Forum Discussion by HEMANPR | 27 Feb 2012 | 5 comments
I need a solution Hello People I have a issue with my SEP Server. I download the Virus definition and I see the New Virus Definition on my Manage Console Home Page but is not ...
This issue has been solved
Forum Discussion by HEMANPR | 14 Feb 2012 | 16 comments
I need a solution Hello I try to capture the Windows Security Logs from sy servers with SSIM Windows 2003 with agent and universal collector installed and Windows 2008 with ...
This issue has been solved
Forum Discussion by HEMANPR | 03 Feb 2012 | 38 comments
I need a solution Hello People: Im working with 7.1 on my master server We are receiving a error 13 on a policy ALL LOCAL DRIVES for 1 of my servers. Windows 2008 32 STD SP2 ...
This issue has been solved
Forum Discussion by HEMANPR | 17 Jun 2011 | 8 comments