Video Screencast Help

Search

Search results

I need a solution Hi, I have a customer with DLP 12.5 and Prevent Web installed. I need to create a rule for monitoring all posts and chat on Facebook. How can I do this? ...
Forum Discussion by Raphael Paciulli | 28 Aug 2014 | 0 comments
I need a solution Nothing happens when we try to execute any agent tasks in the Enforce console - Enable, Disable, Set Log Level, etc.   Is somebody else having this problem? ...
Forum Discussion by xand | 28 Aug 2014 | 1 comment
I need a solution I have deleted a netbackup policy from the NBU GUI and then a report of the policy on netbackip op centre to only find the policy still appears on the report.How can i ...
Forum Discussion by Techno Freak | 28 Aug 2014 | 4 comments
I need a solution Hi, I want to protect 100 ESXi host with Symantec CSP. Understood we need to have a collector system with Vcli and ESXi support utility to have detection ...
Forum Discussion by Indu Kumar | 27 Aug 2014 | 1 comment
I need a solution Does anyone know what the impact of initiating a scan from the console to a machine(s) will have on the SEP console/database? Does it decrease performance in any way ? ...
This issue has been solved
Forum Discussion by ThaveshinP | 27 Aug 2014 | 4 comments
I need a solution I have some computers in the field running 7.5. I want to be able to view the contents of some .log files on the computer or have Altiris create a custom resource that ...
Forum Discussion by cmasonrun | 27 Aug 2014 | 0 comments
I need a solution Hi,   I am at present planning of moving my SEPM from one physical server(172.168.100.55) to a virtual server(172.168.200.55). Both are in different subnet ...
Forum Discussion by Jeshrel | 27 Aug 2014 | 6 comments
I do not need a solution (just sharing information) I haven't received any email notifications on missed backup jobs . is there any alert category available in Backup Exec ?? is ...
Forum Discussion by Dilip Choudhry | 27 Aug 2014 | 5 comments
I need a solution Hello All, it was windows 2008 r1 Client backup is failing with system state(completing with 64%), and getting below errors. Error: 2: resource child process: ...
Forum Discussion by Anil B | 26 Aug 2014 | 4 comments
I need a solution I am running Backup Exec 2012 SP4 (ver 14 Rev 1798) running on a Windows Server 2008R2 SP1 dedicated physical server.  This server backs up a number of physical and ...
This issue has been solved
Forum Discussion by Chris Krohn | 26 Aug 2014 | 4 comments