Video Screencast Help

Search

Search results

I need a solution Hello,  I have a server FLSVR2 running backup exec 11d rev 7170 and I am using Backup-to-Disk Folder 1. FLSVR2 is running on Windows Storage Server 2003 SP2. I ...
Forum Discussion by bmahat | 26 Aug 2010 | 0 comments
I need a solution Hey Guys,  First off I'm new to this, and the company I work for AND I get to deal with the previous persons mess. Doesn't help I was trapped behind a ...
Forum Discussion by Maco | 26 Aug 2010 | 0 comments
I need a solution I have scheduled job reports that succeed and I can see the report and save it to my desktop. I also have notifications set up and I receive an email notification ...
This issue has been solved
Forum Discussion by digsaw | 05 Nov 2010 | 4 comments
I need a solution Do you have a question about Do you have a question about NetBackup Vault? NetBackup Vault What are the benefits of NetBackup Vault in NBU 6.5 or 7.0 ? ...
Forum Discussion by Krad10blm | 25 Aug 2010 | 12 comments
I need a solution Backup Exec is creating snapshots of VMWare virtual machines, and these snapshots appear in VMWare's Snapshot Manager.  The date format for the snapshots is in ...
This issue has been solved
Forum Discussion by ScotH | 19 Oct 2010 | 2 comments
I need a solution We have a continual problem with BE2010 and all previous versions.  The issue is that unlick Backup Exec  for Windows Servers the Hard Drives are not assigned into a ...
Forum Discussion by JStellato | 25 Aug 2010 | 4 comments
I need a solution Recently our tape library died, making all of our tape backups worthless as the model has been discontinued by Sony and it makes little sense to pay more than MSRP for ...
Forum Discussion by Josh Warren | 23 Aug 2010 | 10 comments
I need a solution Found this in our BE logs. This is BE 10d SP4. The item C:\Program Files\VERITAS\Backup Exec\NT\Catalogs\{0D072BCE-DCFE-48AD-800B-0CDBC23A2E4D}_1.img in use - ...
Forum Discussion by TAN.technician | 21 Jul 2010 | 6 comments
I need a solution I have to replace my tape library hardware.  Should I, or do I need to, remove the current devices from BU Exec 12.0 before in install the new?  I expect the wizard ...
Forum Discussion by tedmiller | 04 Jun 2010 | 5 comments
I need a solution Hi all: The situsation we have here Symantec Backup Exec 12.5 configured as the following: B2D weekly----------------------------->Duplicate to Tape   ...
Forum Discussion by Amer Abid | 03 Oct 2010 | 1 comment