Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

Perhaps the noticeable lack of any real activity (posts) to this forum indicates something... I cannot find anywhere to post forum feedback to let you guys know when things aren't as they should be. Case in point... Subject: Create Forum ...
Idea by deejerydoo | 22 Apr 2015 | 0 comments
Trends in Trust on the internet of Things We are all happy with how technology is making our lives easier and fulfilling. Most of the internet population is however not aware that the moment you turn on a device connected to internet or ...
Article by dion_alken | 22 Apr 2015 | 0 comments
I need a solution We have a Windows server machine on a small network running SEP SBE 12.1 as a client.  This server has been managed by someone else for the last year or so.  We are ...
This issue has been solved
Forum Discussion by John_N | 22 Apr 2015 | 6 comments
Have you ever tried to add a Profile and got an error: "Value cannot be null. Parameter name: value" You can't have a uniqueidentifier as a datatype for your Foreign Key or include this another in your Profile. ...
Article by AlexHedley | 22 Apr 2015 | 0 comments
I need a solution Hi Experts, I'm using Windows Server 2008 R2 Ent, 64bits and Symantec Backup Exec 2010 R3. One of my backup jobs for system state has been failing with ...
Forum Discussion by Blue Light | 22 Apr 2015 | 3 comments
I need a solution I have problem about install SEP Agent 12.1 RU5 and SDCS Agent on same machine. So I can not use SEP Agent such as cannot open Symenatec Endpoint Protection (in ...
Forum Discussion by Song-glod | 21 Apr 2015 | 2 comments
I need a solution Hello We are 3 person who has our corporate email and share a departamental email as an aditional mailbox (example. "humanresources@mycompay.com") . Is ...
Forum Discussion by gonzalo.arroyor... | 17 Apr 2015 | 0 comments
I need a solution I installed a virtual web gateway on the VM ware host, the version is 5.2.2. I configred the web gateway to use proxy mode. manage port and Lan port are sitting in two ...
Forum Discussion by SHNIT | 16 Apr 2015 | 1 comment
I need a solution Hi there, I have been searching for specific differences about two products: -Symantec Inventory Solution powered by Altiris Technology 7.6 -Symantec Asset ...
This issue has been solved
Forum Discussion by nesmac | 16 Apr 2015 | 2 comments
I need a solution Hi There, I had this EVPM process which would create and populate folders in people's Outlook and set retention categories on them. This process is broken now ...
This issue has been solved
Forum Discussion by DJSAJJAD | 16 Apr 2015 | 15 comments