Video Screencast Help

Search

Search results

I need a solution Good Morning everyone. Has anyone built a server to run both NetBackup 7.1 and TSM 6.2 on a DELL PowerEdge R710 server or something similar. I am curious of how many ...
This issue has been solved
Forum Discussion by tod.jackson | 31 Mar 2014 | 8 comments
Dear All I would like to provide you a simple HOWTO for backing up and restoring Active Directory with Symantec NetBackup My Environment: Master / Media Server = Windows 2008 R2 64 Bit Active Directory = Windows 2008 R2 64 Bit ...
Article by Faisal Saleem | 29 Jul 2013 | 3 comments
I need a solution Hello, I have a Backup Exec 2010 R3 DVD after burn the ISO to a physical DVD. I clicked on the "Browser.exe" file from the DVD media to launch Backup ...
This issue has been solved
Forum Discussion by IT Devastation | 08 May 2013 | 5 comments
I need a solution V-79-40960-37914 - Database wsrm is configured to maintain transaction logs.  Transaction log backups are not being performed.  This will result in the log growing ...
This issue has been solved
Forum Discussion by Bit_Banger | 02 May 2013 | 2 comments
Often, technology choices are often guided and decided either by wide market rumor or speculation. However, in an ever expanding and intensely competitive market, little room exists for those willing to risk large and critical infrastructure components ...
Article by rreid | 10 Apr 2013 | 0 comments
Hi,       I have found that even on Netbackup 7.5 there is still no auditing for any SLP modification which is a big deal for some customers because in many cases we have face that a single SLP modification translates in to TB's of backlogs that ...
Idea by Omar Villa | 12 Mar 2013 | 0 comments
I need a solution Morning Colleagues... I have a dilema which I feel I am in big trouble with... maybe you can help...   We had an old system; MASTER_A with v6.5  and ...
This issue has been solved
Forum Discussion by jkhosravan | 07 Feb 2013 | 4 comments
It is apparent to me and many others that the SMTP system in Backup Exec has been broken almost as long as I have been using it, sometime around 2005. That was probably before they were even taken over by Symantec, but the problem was able to be fixed ...
Idea by MBHB IT crew | 23 May 2012 | 2 comments
Online Tue, 01 May, 2012 - 21:45 SAST A proposed Online D.R test discussion where I invite community members to ...
Event by Carl Steynvaard | 01 May 2012 | 0 comments
I need a solution I have Netbackup 7.0 server installed on a Solaris server and Netbackup 7.0 client installed only on Solaris clients.  The only software I have is what I downloaded: ...
This issue has been solved
Forum Discussion by RickyB | 25 Apr 2012 | 2 comments