Video Screencast Help
Scheduled Maintenance: Symantec Connect is scheduled to be down Saturday, April 19 from 10am to 2pm Pacific Standard Time (GMT: 5pm to 9pm) for server migration and upgrades.
Please accept our apologies in advance for any inconvenience this might cause.

Search

Search results

I need a solution Hello,  Can anyone help me please with this problem :  I have a backup server running .  C drive and D drive  De WindowsImageBackup file made of the C ...
This issue has been solved
Forum Discussion by dekennes | 16 Apr 2014 | 6 comments
I do not need a solution (just sharing information) Hello,   I'm trying to backup a VDI environment w/ Netbackup. I'm able of using the VIP (vmware inteligente ...
Forum Discussion by Claudio Veronezi | 03 Feb 2014 | 5 comments
I need a solution I have windows server 2008 please look at error in the attachement >>>> VSS error.jpg Hello Malkayyal,    It seems Hello ...
Forum Discussion by malkayyal | 14 Jan 2014 | 12 comments
Dear Symantec Product Management Team for Symantec Desktop Laptop Option, We got following types of reporting requirement from our DLO Clients related to Reporting, as we check DLO software is providing only basic alert and report from their GUI. for ...
Idea by N Manoj | 24 Sep 2013 | 1 comment
I need a solution 1 - Socket Write Failed (Error No. 24)   2- Network Read Failed (Error No. 42) try this try this link, ...
Forum Discussion by malkayyal | 26 Aug 2013 | 11 comments
I need a solution 1 1382947765 are you ...
This issue has been solved
Forum Discussion by malkayyal | 28 Oct 2013 | 2 comments
Dear All I would like to provide you a simple HOWTO for backing up and restoring Active Directory with Symantec NetBackup My Environment: Master / Media Server = Windows 2008 R2 64 Bit Active Directory = Windows 2008 R2 64 Bit ...
Article by Faisal Saleem | 29 Jul 2013 | 3 comments
I need a solution Hi We have the following details. 1. OS - IBM AIX 6.1 2. Server Hardware - IBM Power 740 server. 3. Application - SAP R/3 (ECC 6.0 with EHP 5.) 4. ...
Forum Discussion by mrinal.sarkar6200 | 09 Jul 2013 | 4 comments
I need a solution Hi,   Im running Backup Exec 2010 on a Windows 2008 R2 Server and I've been experiencing a strange problem the last few weeks. Every morning when I log  ...
This issue has been solved
Forum Discussion by sy.eikrid | 25 Oct 2013 | 18 comments
I need a solution I would like to consult about netbackup concept about Can i do? I have 3 server by 2 server in local site , 1 server in drsite.I design 2 server in local site use ...
Forum Discussion by chakkrit.on@yip... | 22 May 2013 | 2 comments