Video Screencast Help

Search

Search results

A technote is available for customers of Information Availability products (VCS, Storage Foundation, VOM, etc.) who have questions about the "Heartbleed" OpenSSL vulnerability. This article will be updated as more information becomes available. ...
Article by Michael Black | 23 Apr 2014 | 0 comments
I need a solution So I have a two-node Symantec Filestore 5.6 cluster both running Suse Linux. I'll call them nas1 and nas2. I've accidentally overwritten nas1 with a new ...
Forum Discussion by ken1987 | 14 Apr 2014 | 0 comments
I need a solution Hi,     I would like to migrate the Symantec FileStore to Veritas Cluster Filesystem, and I've not found any articles about this   I need to ...
Forum Discussion by marcelogigliotti | 06 Mar 2014 | 1 comment
I need a solution Hi,   I am using Symantec Filestore 5.7P1.  After giving user name and password GUI hangs. GUI service is online on master node. Is there a way to ...
Forum Discussion by suyabalaji | 05 Mar 2014 | 1 comment
I need a solution Dear Expert, I have a question regarding VIP in SFS. Right now I have SFS installed using 2 nodes: SFS1 & SFS2. At some time SFS2 went down due to ...
This issue has been solved
Forum Discussion by aryamahzar | 15 Mar 2014 | 3 comments
I need a solution Hi Experts,   We have two NAS server hardware with HP GL380c and its installed with SuSe linux 8.0 OS ,On top of it we have installed the SFS 5.7 .We are ...
Forum Discussion by karthik1988 | 30 Jan 2014 | 1 comment
I need a solution Hi Team Antivirus> service stop Antivirus> service status SAV status on sfs_01: ONLINE SAV status on sfs_01: ONLINE Antivirus> service ...
Forum Discussion by kingkhan4u | 21 Jan 2014 | 1 comment
I need a solution SFS 5.7 P3HF2 ENTERPRISE EDITION on SuSE Linux Platform VX VM 5.1 When Node 2 (in a 2 node cluster) is powered up after maintenance activity, VCS starts up and ...
Forum Discussion by ericsym | 18 Nov 2013 | 0 comments
I need a solution Dear all.   I have a problem. Model : Filestore 5.7 MP1 Version I have installed a three node filestore configuration : 3 node configuration ...
Forum Discussion by jinhan42 | 11 Sep 2013 | 2 comments
I need a solution Dear Experts, I'm trying to update the ninode value for one of my SFS here but the value doesn't seems to be reflected on the console. These were ...
Forum Discussion by leonwong | 25 Jun 2013 | 0 comments