Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi All, We have recently installed sfs 5.7 and not able to see any disk when running command "storage disk list" as master user. However as support ...
Forum Discussion by madhur.baharani... | 04 Nov 2014 | 0 comments
I need a solution Hi Everyone, I got an issue on SFS cluster, I got two NAS servers NAS00 NAS01 they are connected to EMC VNX5300 storage via HBA FC cables. ...
This issue has been solved
Forum Discussion by zawhtet | 01 Aug 2014 | 1 comment
I need a solution I have found to chnage the default location for disk group configuration file backup (defualt /etc/vx/cbr) require configuration file under cbr "bk_config" ...
This issue has been solved
Forum Discussion by nitinku1 | 10 Jul 2014 | 3 comments
I need a solution So I have a two-node Symantec Filestore 5.6 cluster both running Suse Linux. I'll call them nas1 and nas2. I've accidentally overwritten nas1 with a new ...
Forum Discussion by ken1987 | 14 Apr 2014 | 0 comments
I need a solution Hi, I would like to migrate the Symantec FileStore to Veritas Cluster Filesystem, and I've not found any articles about this I need to migrate only ...
Forum Discussion by marcelogigliotti | 06 Mar 2014 | 1 comment
I need a solution Hi, I am using Symantec Filestore 5.7P1.  After giving user name and password GUI hangs. GUI service is online on master node. Is there a way to change ...
Forum Discussion by suyabalaji | 04 Mar 2014 | 1 comment
I need a solution Dear Expert, I have a question regarding VIP in SFS. Right now I have SFS installed using 2 nodes: SFS1 & SFS2. At some time SFS2 went down due to ...
This issue has been solved
Forum Discussion by aryamahzar | 27 Feb 2014 | 3 comments
I need a solution Hi Team, We are Running NAS server in Cluster's imlike to know what is the usage of vxfs_ninode paramter and how to check the kernal CPU consumption of SFS. ...
Forum Discussion by karthik1988 | 30 Jan 2014 | 1 comment
I need a solution Hi Experts, We have two NAS server hardware with HP GL380c and its installed with SuSe linux 8.0 OS ,On top of it we have installed the SFS 5.7 .We are trying to ...
Forum Discussion by karthik1988 | 30 Jan 2014 | 1 comment
I need a solution Hi Team Antivirus> service stop Antivirus> service status SAV status on sfs_01: ONLINE SAV status on sfs_01: ONLINE Antivirus> service ...
Forum Discussion by kingkhan4u | 21 Jan 2014 | 1 comment