Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I've been trying to push the Backup Exec Remote Agent upgrade but it fails with the following error. Utility Job information: Ready to upgrade from version ...
Forum Discussion by agarcia79 | 17 Dec 2014 | 7 comments
I need a solution Hi, The backup is failing with the following error: Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed Final error: ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi, The job is failing with the following error: Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error category: ...
Forum Discussion by lanloun | 08 Oct 2014 | 3 comments
I need a solution Hi, The backup job is failing with the following error: Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final error: ...
This issue has been solved
Forum Discussion by lanloun | 30 Sep 2014 | 7 comments
I need a solution Hi, when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that the ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments
I need a solution  Disk to Tape Copy 2-Full-Weekly -- The job failed with the following error: The directory is invalid. Daily incremental backup will goto USB disk G:\ On ...
Forum Discussion by BALAJVAK | 28 Jul 2014 | 4 comments
I need a solution We are currently trying to figure out if it's possible to send our deduplication store from Backup Exec 2012 to a cloud storage provider.  I've found plenty ...
This issue has been solved
Forum Discussion by dhill82 | 22 Jul 2014 | 3 comments
I need a solution I need assistance from someone who has successfully implemented the AWS Storage Gateway-VTL in either Backup Exec 2012 or in Backup Exec 2014.  On the AWS site, it ...
Forum Discussion by Aaron McQuistan | 27 Jun 2014 | 17 comments
I need a solution When i tried to restart my server, all services but one (Backup Exec job engine) doesnt start. When i tried to start manual, it says Logon failure. There is no proble ...
Forum Discussion by Krishna chandran | 29 Apr 2014 | 4 comments
I need a solution When i tried to restart all my services on Backup Exec, all services restarted except Backup Exec Job Engine. It keeps displaying as "stopping" and doesnt ...
This issue has been solved
Forum Discussion by Krishna chandran | 28 Apr 2014 | 1 comment