Video Screencast Help

Search

Search results

I need a solution Hi friends...!!! My website got virus and whenever i open i got some warning message. One of the DP told me that  " Warning: Visiting this ...
Forum Discussion by vidzzonline | 24 Jun 2014 | 3 comments
I need a solution Hello All,   I recently upgraded Symantec protection engine 7. to 7.5 since then i have a issue.  I keep getting error " through ssecls it says unable ...
This issue has been solved
Forum Discussion by Swapnil khare | 28 May 2014 | 10 comments
Right now, in Symantec we have an option to manually set the definitions so that the new definitions do not reach teh systems. There need to be a mechanism wherein if required definitions should be manually tested on a pilot group and then it should ...
Idea by Neeru | 08 May 2014 | 0 comments
I need a solution Hello, We are renaming a large number of computers. When a computer is renamed the computer name updates in the cloud portal, but not the alias. The alias is that ...
Forum Discussion by Padgers | 24 Apr 2014 | 4 comments
I need a solution Hello there, Emails are regularly delayed getting to my server. When i traced a recent delayed email, it showed that it was held up on MessageLab.com I have attached ...
Forum Discussion by wtrainer | 05 Apr 2014 | 2 comments
I need a solution Hi all, I've got a bit of a strange problem on one of the servers I manage. First let me provide you with some details about the infrastructure: 1 ...
Forum Discussion by ItiumICT | 01 Apr 2014 | 4 comments
I need a solution 2 PC's seem to have the same infected files, one is in Toronto the Other is in Charleston. I am not sure why, but it seems like when one of these PC's has ...
Forum Discussion by The Conquistador | 10 Mar 2014 | 9 comments
Hi, At the present time, there is no chance to use HTML email disclaimer for inbound/outbound mails, only text disclaimer is available. This feature would be helpful to improve productivity. Thanks. Ali Can (Security, Email ...
Idea by alican_sezer | 20 Feb 2014 | 0 comments
I need a solution Hi Team, I am using server 2003 server, have installed 12.1.11.1 RU1 MP1 SEP client. I have received a alert from Virus scan notification. ...
Forum Discussion by harvansh Singh | 09 Feb 2014 | 3 comments
I need a solution Hello all,   I hope you all are doing good. I need to upgrade SMG which is running version 10.2.x to 10.5 in ESX. Please tell me what is the step by step ...
This issue has been solved
Forum Discussion by Outrageous | 03 Feb 2014 | 12 comments