Video Screencast Help

Search

Search results

I need a solution All, I am doing my requirement gathering for my company so we can start to test/implement CEM and ran across a few questiosn I couldnt quite figure out with other ...
Forum Discussion by AltirisJunkie | 07 Jul 2015 | 0 comments
I need a solution Greetings - We are placing endpoints in the Azure environment and as I understand it, these clients will not be on our company's domain; they will be in a ...
Forum Discussion by Lawson.Poling | 22 Jun 2015 | 2 comments
I need a solution Hello, I am looking to create a policy that ONLY monitors dropbox. Whether it is through application file access or HTTP. Yes I have searched this site and clicked on ...
Forum Discussion by Mike S. | 22 Jun 2015 | 2 comments
I need a solution All, We are in the beginning phases of our CEM implementation in 7.5 SP1 HF5 and have a few questions that I couldn’t exactly get from the white papers and forum ...
Forum Discussion by AltirisJunkie | 18 Jun 2015 | 2 comments
Add provisioning by other AD objects (OU, username, hostname etc..) or other conditional elements? Not only would this bring Symantec up to the level of App-V for provisioning, this would allow more options for applying the agent ADM via GPO, which would ...
Idea by da2125@att.com | 09 Jun 2015 | 0 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution Good day all, Trust you are well. I'v been playing with CEM and got to a point of implementation. Works 100%. Well that is with a specific design... I ...
This issue has been solved
Forum Discussion by EugeneDisc | 30 Apr 2015 | 6 comments
I need a solution I have a customer with a SEP environment with a on-premise SEPM already running. I have to now migrate a branch to SEP.Cloud. What are the necessary steps in migrating ...
This issue has been solved
Forum Discussion by ThaveshinP | 20 Apr 2015 | 2 comments
I need a solution Hi all, needing some help with some cloud enablment questions. (7.5 SP1 HF5) 1. Do we only have to open the ports between GW and SMP plus only Site servers ...
Forum Discussion by skhs | 27 Mar 2015 | 4 comments
I need a solution Hi, I am not able to open Intrusion prevention policy in SEPM version. I am getting the below error message: "Cannot load the data correctly. See the ...
Forum Discussion by KK_4984 | 02 Mar 2015 | 7 comments