Video Screencast Help

Search

Search results

I need a solution Hello All, it was windows 2008 r1 Client backup is failing with system state(completing with 64%), and getting below errors. Error: 2: resource child process: ...
Forum Discussion by Anil B | 26 Aug 2014 | 4 comments
I need a solution Hello All, Can some one tell me the steps to get the orace server into the backup environment, i,e installing netbackup for oracle into the oracle server, which ...
This issue has been solved
Forum Discussion by Anil B | 23 Aug 2014 | 3 comments
I need a solution  Disk to Tape Copy 2-Full-Weekly -- The job failed with the following error: The directory is invalid. Daily incremental backup will goto USB disk G:\ On ...
Forum Discussion by BALAJVAK | 28 Jul 2014 | 4 comments
I need a solution I recently had fully encrypted hard disk (Toshiba mq01abd075), operating system (Windows 7 Professional), two partition. C (146 GB) and D (548 GB) and 4 GB Unallocated ...
Forum Discussion by troygaines | 04 Jul 2014 | 0 comments
I need a solution I need assistance from someone who has successfully implemented the AWS Storage Gateway-VTL in either Backup Exec 2012 or in Backup Exec 2014.  On the AWS site, it ...
Forum Discussion by Aaron McQuistan | 27 Jun 2014 | 6 comments
I need a solution Hi friends...!!! My website got virus and whenever i open i got some warning message. One of the DP told me that  " Warning: Visiting this ...
Forum Discussion by vidzzonline | 24 Jun 2014 | 3 comments
I need a solution I am using Symantec Cloud Engine with windows 2008 server. while I am scaning a file with this arguments -server:127.0.0.1:1344 ...
Forum Discussion by A.Dora | 02 Jun 2014 | 1 comment
I need a solution Hi, I am using Windows 2008 server and Symantec_Protection_Engine_CS_7.5.0.34_Windows_IN When I scan a local file with java sdk by passing these arguments: ...
Forum Discussion by A.Dora | 30 May 2014 | 1 comment
I need a solution Hi All,   I am new to here and also i am new to netbacup and backupexec but in our environment we are facing lotsof trabulshooting issues can any one please ...
This issue has been solved
Forum Discussion by Roja | 29 May 2014 | 10 comments
I need a solution Hello All,   I recently upgraded Symantec protection engine 7. to 7.5 since then i have a issue.  I keep getting error " through ssecls it says unable ...
This issue has been solved
Forum Discussion by Swapnil khare | 28 May 2014 | 10 comments