Video Screencast Help

Search

Search results

I need a solution Hi all, I've got a bit of a strange problem on one of the servers I manage. First let me provide you with some details about the infrastructure: 1 ...
Forum Discussion by ItiumICT | 01 Apr 2014 | 4 comments
I need a solution Hi Team, I am using server 2003 server, have installed 12.1.11.1 RU1 MP1 SEP client. I have received a alert from Virus scan notification. ...
Forum Discussion by harvansh Singh | 09 Feb 2014 | 3 comments
I need a solution Good day all. My environment:  Master Server: RHEL 5.9, v7.5.0.6, VM with 8 vCPUs and 32 GB ram. Media Servers:  Physical Windows 2008 R2 Standard, ...
Forum Discussion by trs06 | 28 Jan 2014 | 1 comment
I need a solution Hi i tried automatic queury but while starting backup getting 1001 status code. it showing so many duplicate names but really the duplicate names are not exist in my ...
Forum Discussion by sagar666 | 25 Jan 2014 | 13 comments
I need a solution   My backup is getting failed with error code 41 frequently.   Server :  Master Server - Windows 2003 R2 - Netbackup 7.5.0.6 Client - Windows2003 - ...
This issue has been solved
Forum Discussion by Mohankumar K | 22 Jan 2014 | 4 comments
I need a solution Hello, We are currently running on Sun Master and Windows Media Servers which are working quite well. Currently we have a new requirement to add Sun Sparc ...
This issue has been solved
Forum Discussion by Andicomposa@gma... | 09 Apr 2014 | 7 comments
I need a solution Hi,    Recently, I've upgraded my Netbackup 7.1.0.3 to Netbackup 7.5.0.4 for the reason that I want to use the backup to Amazon S3 option. After the migration ...
This issue has been solved
Forum Discussion by p.geormas | 11 Dec 2013 | 3 comments
I need a solution Hi, I am using master server as HP UX. which running 7.5 netbackup version. and am trying JAVA console from widnows machine. but i am getting attached screen ...
This issue has been solved
Forum Discussion by Mohankumar K | 13 Nov 2013 | 7 comments
I need a solution Hi Experts. I have been observed many jobs are showing failed in activity monitor with message " waiting for retry Staus 50 " Below are the details ...
This issue has been solved
Forum Discussion by Mohankumar K | 07 Jan 2014 | 3 comments
I need a solution Hello Guys, I am fresher in Symantec Backup please let me the best books to start with backup & restore ,its features , policy , commands etc etc So that i ...
This issue has been solved
Forum Discussion by liferocks | 19 Dec 2013 | 4 comments