Video Screencast Help

Search

Search results

I need a solution All, I am doing my requirement gathering for my company so we can start to test/implement CEM and ran across a few questiosn I couldnt quite figure out with other ...
Forum Discussion by AltirisJunkie | 07 Jul 2015 | 1 comment
I need a solution Hello, I am looking to create a policy that ONLY monitors dropbox. Whether it is through application file access or HTTP. Yes I have searched this site and clicked on ...
Forum Discussion by Mike S. | 22 Jun 2015 | 2 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
This issue has been solved
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution Hi, I have a server Windows 2003 SP2 with Terminal Services in activity. We have a slowly internet connection so i created a redistribulate package for ...
Forum Discussion by jba | 27 May 2015 | 4 comments
I need a solution I have one Windows 2012 server that is running Protection Version sep-12.1.2015.2015 of Symantec Endpoint Protection, and I have several Windows 2008 R2 servers ...
Forum Discussion by kahml | 24 May 2015 | 7 comments
I need a solution Hi, Can anyone please let me know, can Backup Exec 15 be used to backup and store all the data on cloud - Microsoft Azure. Referrring to page-7 this is what i ...
This issue has been solved
Forum Discussion by Mazhar6520 | 13 May 2015 | 3 comments
I need a solution Good day all, Trust you are well. I'v been playing with CEM and got to a point of implementation. Works 100%. Well that is with a specific design... I ...
This issue has been solved
Forum Discussion by EugeneDisc | 30 Apr 2015 | 6 comments
I need a solution Hi all, needing some help with some cloud enablment questions. (7.5 SP1 HF5) 1. Do we only have to open the ports between GW and SMP plus only Site servers ...
Forum Discussion by skhs | 27 Mar 2015 | 5 comments
I need a solution Can someone please answer a few basic questions on this? 1. We are currently running Altiris 7.1 SP2.  I see the upgrade path to 7.5x would require us to upgrade ...
Forum Discussion by K. Kennedy | 09 Jan 2015 | 5 comments
I have discovered that if an end user removes the AV installation from their system directly that currently the SEP.cloud product can not track this and show that the product has been removed from the current PMC 'view deleted computers'.  It ...
Idea by jcard09 | 30 Dec 2014 | 1 comment