Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution With the past two weeks we have had a number of PC's intermittantly locking up and not responding for anything up to 10 mins. Investigation into this issue ...
Forum Discussion by d.atkins | 12 Jun 2014 | 0 comments
I need a solution I have a customer with a SEP environment with a on-premise SEPM already running. I have to now migrate a branch to SEP.Cloud. What are the necessary steps in migrating ...
Forum Discussion by ThaveshinP | 20 Apr 2015 | 2 comments
I need a solution Hello, We are getting the following window continually popping up on a computer of ours which indicates: "Symantec Error Reporitng Has Stopped Working. A ...
Forum Discussion by Brost Architects | 14 Apr 2015 | 1 comment
I need a solution Hello, I installed SEP.cloud on many servers in my company, I saw that the schedules scan not are full scan, because when I run a manual scan this take a long ...
Forum Discussion by carlos_espinoza... | 02 Apr 2015 | 3 comments
I need a solution Hi there - We are deploying a hybrid Intune solution with SCCM 2012 R2 and need a code signing certificate for the Self Service Portal (SSP) but I am not sure ...
Forum Discussion by wrenmott | 02 Apr 2015 | 0 comments
I need a solution Hi all, needing some help with some cloud enablment questions. (7.5 SP1 HF5) 1. Do we only have to open the ports between GW and SMP plus only Site servers ...
Forum Discussion by skhs | 27 Mar 2015 | 4 comments
I need a solution I have 4500 users that are managed via Altiris 7.5 CMS, over the cloud, CEM. I would like to create a custom data class and fill the data with a text value that ...
Forum Discussion by cmasonrun | 26 Mar 2015 | 1 comment
I need a solution Full disclosure: I have a client site that had their mailserver compromised and was attmpting to send send out massive amounts of spam. The mailserver was replaced (it ...
Forum Discussion by KevinCB | 11 Mar 2015 | 1 comment
I need a solution Hi, I am testing the upgrade the SEP clients in our company enviromnet. I attached the new install packages. I was suprised that some of the clients didn't ...
Forum Discussion by KK_4984 | 10 Mar 2015 | 12 comments
I need a solution Hi, I am not able to open Intrusion prevention policy in SEPM version. I am getting the below error message: "Cannot load the data correctly. See the ...
Forum Discussion by KK_4984 | 02 Mar 2015 | 7 comments