Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution Just don't mess with a server when you're not feeling focused, because you can end up something like i did: I have a server (WS2003 R2) which acts as ...
Forum Discussion by Horaceman | 29 Sep 2014 | 2 comments
I need a solution I have Backup Exec 2010R3 SP4 installed on a Windows 2003 server. We purchased a new 124T LTO5 autoloader and I'm unable to run inventory, unlock, import or ...
Forum Discussion by Allen-FIS | 29 Sep 2014 | 8 comments
I need a solution Hi all      when i run the jobs,always failed.Error: V-79-57344-65072,V-79-57344-34004,0xe000fe30.what's problem?   Post ALL the error messages ...
Forum Discussion by JackyWu | 26 Sep 2014 | 13 comments
I need a solution Hi everybody, Can anyone please help me get a solution to this problem. I'm running Backup Exec 2010 r3 (with SQL 2005) on Windows server 2008 R2. All ...
Forum Discussion by asmagh | 26 Sep 2014 | 8 comments
I need a solution Hi :-)   We have just upgraded our Exchange servers and after this was done i had to install the service patch on our Backup exec server for the Exchange as ...
This issue has been solved
Forum Discussion by Joll89 | 26 Sep 2014 | 7 comments
I need a solution Hello, I'm working in the system integrator and ower customer owns a copy of the Symantec Backup Exec 2010 R3. We are deploing SIEM (ArcSight ESM Suite 6.5) ...
Forum Discussion by David Sepashvili | 26 Sep 2014 | 1 comment
I need a solution Hallo zusammen, Ich hoffe ihr könnt mir helfen. erstmal ein paar Infos zum System: -Backup Exec 2010 -Bändergröße: 1,6TB (habe gerade die genaue ...
Forum Discussion by Roxyyo | 26 Sep 2014 | 3 comments
I need a solution Hi All      I am using Symantec Backup Exec 2010 R2 upgrade. Now ,i want to upgrade to R3.But i cannot find any update when i used live update.What can i do?   ...
This issue has been solved
Forum Discussion by JackyWu | 25 Sep 2014 | 7 comments
I need a solution Hello, we are using Backup Exec 2010 R3 SP4 (Ver 13.0 Rev. 5204 (64Bit)) on Windows Server 2008 R2. This Server is doing a Backup of an Exchange 2010 Server ...
Forum Discussion by ababh | 25 Sep 2014 | 5 comments
I need a solution Dear All, I am using Backup Exec 2010 on Windows Server 2003 R2 64 bit SP2 Running Exchange 2010 on Windows Server 2008 R2 64 bit. I am using Backup exec ...
Forum Discussion by Nermeen | 23 Sep 2014 | 2 comments