Video Screencast Help

Search

Search results

I need a solution I need to dermine if service pack 1 is installed on a Linux system running BE2010 R2, the RALUS version shows 4164.5, but I not able locate any document showing that ...
Forum Discussion by dckenner | 27 Aug 2014 | 3 comments
I need a solution My SQL db backup is completing with this exception:  V-79-40960-37914 - Database DBNAME is configured to maintain transaction logs. Transaction log backups are ...
Forum Discussion by GaryLeung | 26 Aug 2014 | 5 comments
I need a solution Hi I was wondering if its possible to backup to a remote server (NOT ON THE SAME NETWORK), through Backup Exec?   I have a Synology NAS213 at home and I want ...
Forum Discussion by holy | 26 Aug 2014 | 3 comments
I need a solution Dear All, When I click on the tools > recipient  an error appears in the event viewer (.net runtime 2.0 error - event ID 1000 - Faulting application ...
Forum Discussion by Hoops74 | 25 Aug 2014 | 3 comments
I need a solution Hi All, First of all, please forgive me if i have silly question. As currrently I'm learning on data backup, let's say I have 16TB of data to backup ...
This issue has been solved
Forum Discussion by GCY | 24 Aug 2014 | 5 comments
I would like to see the ability to backup more than one virtual machine at a time in the same backup job. Currently, if you create a backup job through vCenter, the job runs and will backup the first vm, then the second vm, etc. This causes users with ...
Idea by pinkytech | 22 Aug 2014 | 0 comments
I need a solution Hi We are doing NDMP backups from a NetApp SAN, and we have a large user folder with 1500 folders in it. When this backup job starts, it hangs at 1,024 bytes ...
Forum Discussion by timk25 | 22 Aug 2014 | 1 comment
I need a solution Hi all. We have a Windows Server 2003 running backup Exec 2010 r3. We have some physical servers, Vmware machines and NetApp devices. Since two weeks ago, without ...
Forum Discussion by Diegazo | 22 Aug 2014 | 1 comment
I need a solution Hi all, we are running BE 2010 R2 under Server 2003. Unfortunatly the server is broken now. So I have to migrade to a new one with Server 2008R2. I done it ...
Forum Discussion by mghomer | 21 Aug 2014 | 1 comment
I need a solution We are currently not in need of restoring data however I wanted to step thru the process as we have recently redirected our backup jobs away from tape to a data domain ...
This issue has been solved
Forum Discussion by tech43 | 19 Aug 2014 | 9 comments