Video Screencast Help

Search

Search results

I need a solution We have a Windows 2008 R2 (64 Bit) Backup Exec 2010 R3 Servers (Ver 13.0 Rev 5204) that protects 2 Exchange Mailbox Servers using Backups to Tape (via an ...
Forum Discussion by GMAN70 | 14 Apr 2014 | 0 comments
I need a solution Greetings. I am a network administrator for a small manufacturing company.  Our company is currently being proactive in response to possible legal inquiry (note:  ...
Forum Discussion by LoneW0lf | 11 Apr 2014 | 2 comments
I need a solution Help guys, this is the error i'm getting i keep on getting this error, cannot connect to microsoft SQL server Untitled error.jpg Hi ...
Forum Discussion by getto | 09 Apr 2014 | 3 comments
I need a solution Estimados:  Tengo el siguiente error, tengo instalado BE 2010 R3 Sp4 DLO , al respaldar un archivo PST de usuario por DLO me muestra el siguiente mensaje de error ...
Forum Discussion by PatricioRF | 07 Apr 2014 | 2 comments
I need a solution Hi, I have Backup Exec 2010 R3 revision 5204 Service Pack 4 installed on the Windows 2008 Server Datacenter 64-bit. I have update  backup exec 2010 R3 SP3 to ...
Forum Discussion by enzo | 26 Mar 2014 | 2 comments
I need a solution   Hello, I just upgraded toBackupExec  2010R3 on a Win 2k8 R2  virtual machine with no problem. I currently have a dozens Ubuntu Servers I need to backup.I ...
This issue has been solved
Forum Discussion by MTV | 18 Apr 2014 | 1 comment
I already experienced mutliple times that the selection list is automatically updated when I attach a new USB-Drive or local hard disk. This is good and bad, sometimes it helps, sometimes not. For example when you add a new SQL-Database, it is also ...
Idea by Netree AG | 14 Mar 2014 | 0 comments
I need a solution Having issues with a Tandberg auto-loader (LTO-3) and wondering if it's a hardware failure. Tape jobs recently stopped finishing.  The drive completes ...
Forum Discussion by commdb | 12 Mar 2014 | 10 comments
I need a solution I'm have backing up Exchange 2010 for the last (2) years using the same Symantec configuration with no errors, but tonight's backups are failing with the ...
Forum Discussion by robosull | 05 Mar 2014 | 2 comments
I need a solution I need the Source Lines of Code (SLOC) counts for Backup Exec 2010 and/or 2010 R3.  I also need the SLOC counts for Remote Agent for Linux Servers and Windows ...
Forum Discussion by Pat H | 06 Mar 2014 | 5 comments