Video Screencast Help

Search

Search results

I need a solution Hi Everyone, I recently set up a backup job for a newly created folder on our file server that was configured for DFS (Distributed File Syste). I didn't ...
Forum Discussion by Richard_2222 | 17 Apr 2015 | 2 comments
I need a solution Hi all, Just wondering if someone can advise me. I have a server with SAN attached storage. The data is being backed up by Backup Exec 2010. The server needs ...
This issue has been solved
Forum Discussion by davegk80 | 16 Apr 2015 | 4 comments
I need a solution HI Am using BE2010 R3 on server 2012. i want use my own codebar label, for my first test i have one  LTO4 tape with bar code label . scanned label is 000032L4, ...
Forum Discussion by tulima | 15 Apr 2015 | 3 comments
I need a solution Hi, I m having Backup Exec 2010 R3, I have scheduled a monthly Job Before 2 years. now its showing in Job Setup option but not in Job Calender. So It seems ...
Forum Discussion by mmanjhi35 | 14 Apr 2015 | 2 comments
I need a solution Hallo, ich habe folgendes Problem: Bei der Wiederherstellung wird mir in der Auswahlliste "nach Ressource" für einen Server für ein bestimmtes ...
Forum Discussion by vansteinerooy | 14 Apr 2015 | 2 comments
I need a solution Hello, Since we have upgraded a VM to Windows Server 2012 we are experiencing some strange (maybe locking or vss related errors) on our main backup job. ...
Forum Discussion by susced | 14 Apr 2015 | 3 comments
I need a solution Hi all, I have backup exec 2010 r3 sp4 with latest patches installed on a physical windows 2008 server with an ibm ds3200 storage attached. I am trying to backup a ...
Forum Discussion by asprofridis | 12 Apr 2015 | 3 comments
I need a solution Hi guys, We are with a problem, Exchange information Store (with or without GRT) starts to write in the tape or disk and after few time its stops. The backup ...
Forum Discussion by Aucesar-BR | 09 Apr 2015 | 1 comment
I need a solution Hi, one of our custumers still uses Backup Exec 2010 R2. It will be replaced with the current version in autumn 2015. Right now I have the problem that I need to ...
This issue has been solved
Forum Discussion by Stefan Linck | 09 Apr 2015 | 2 comments
I need a solution I recently ran a CATTOOLS to export one of my catalog files to a TXT file.  I had no problem creating this TXT file.  My question  revolves around the content of the ...
Forum Discussion by SSchulze1 | 07 Apr 2015 | 3 comments