Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Getting this error on an Exchange 2010 Server using BUEX 2010 R3 all updates. All other dedup jobs run fine. Final error: 0xe00002f7 - Cannot extract mailbox ...
Forum Discussion by tolinrome1 | 15 Nov 2012 | 0 comments
I need a solution I ran a full backup of exchaneg 2010 using dedup and its going to a SAN and GRT file system. The job took forever and then finally failed. The error message is: ...
Forum Discussion by tolinrome1 | 13 Nov 2012 | 2 comments
I need a solution I'm trying to understand how deduplication works, I've read some artticles and still cant really understand it. If I have say 1TB of data on a server and ...
This issue has been solved
Forum Discussion by tolinrome1 | 08 Nov 2012 | 1 comment
I need a solution I setup deduplication (2010 R3 all updates) no problem, and a backup job ran for about 50 hours and failed because on one server, the backup exec media server (Final ...
This issue has been solved
Forum Discussion by tolinrome1 | 27 Oct 2012 | 2 comments
I need a solution I have a 1.8 TB disk on the san that the backup server can access, but the job I want to run is about 3 TB of data for a full backup. How do I get the job to run on ...
Forum Discussion by tolinrome1 | 23 Oct 2012 | 2 comments
I need a solution Hello, I'm using buex 2010 R3 and interested in how to use deduplication and backing up a cetain job to disk. Are there any articles to start with that ...
This issue has been solved
Forum Discussion by tolinrome1 | 18 Oct 2012 | 1 comment
I need a solution I downloaded the 4 dvd 2010 R3 install and burn it to an ISO and did all the preliminary steps preparing for the upgrade and when I finally click on the browser exe ...
This issue has been solved
Forum Discussion by tolinrome1 | 17 Oct 2012 | 1 comment
I need a solution I wanted to convert my Backupexec 2010 R2 running on Windows 2008 R2 server to a virtual machine, I'm running vmware 4.0. I remember a couple of years ago this ...
This issue has been solved
Forum Discussion by tolinrome1 | 11 Sep 2012 | 5 comments
I need a solution Hello, I have on my Exchange server under th epath: C:\Program Files\Symantec\Backup Exec\RAWS\logs - a bunch of mailserver-2010-beremote001 (002,003,etc).log ...
This issue has been solved
Forum Discussion by tolinrome1 | 01 Aug 2012 | 3 comments
I need a solution I dont know how I ended up with 4 tapes in a 36 slot library as cleaning media. Can I cut it down to only having 2 tapes as cleaning and change the other 2 for data? ...
This issue has been solved
Forum Discussion by tolinrome1 | 08 Mar 2012 | 4 comments