Video Screencast Help

Search

Search results

I need a solution Need help with couple tasks I'm trying to accomplish in Altiris 7.1 and I appreciate help and feedback. 1. Need to get list of all reports incuding the custom ...
This issue has been solved
Forum Discussion by SamAdmin | 15 Sep 2014 | 4 comments
I need a solution I am only be work to depoly the agent of altiris and if any plugin notbe installed here to install it manually as my job responisiblity. I heard that altiris is a ...
This issue has been solved
Forum Discussion by raney | 09 Sep 2014 | 3 comments
I need a solution An example of the problem is shown in the below pic. This PC does not have Adobe Reader 10.1.9 & 10.1.10 installed.  How do I fix this to show only the correct ...
This issue has been solved
Forum Discussion by Scott W. Allen | 03 Jul 2014 | 6 comments
I need a solution Hello All, Is there some type of default audit I can have set to run and notify of all changes in the SMP?   What I am trying to accomplish is knowing who ...
This issue has been solved
Forum Discussion by Blade_CO | 04 Jun 2014 | 2 comments
I need a solution One of our site servers is displaying a status message:   Status: Registered with server " SeverName@Company.com " Last Task:  blank ...
This issue has been solved
Forum Discussion by WK01 | 15 May 2014 | 2 comments
I need a solution I'm looking to create an SQL that shows machines with the wrong version of software installed. For examle, list all machines that have Adobe Reader installed, but ...
This issue has been solved
Forum Discussion by Scott W. Allen | 28 Apr 2014 | 8 comments
I need a solution In the Silverlight Computers Screen, how do I filter for PCs running Windows 7, but do NOT have Service Pack 1 installed? Thanks, Scott ...
This issue has been solved
Forum Discussion by Scott W. Allen | 21 Apr 2014 | 4 comments
I need a solution Hello, I've modified script to be able to pulled out DWORD valiue: from "oReg.GetStringValue " to "oReg.GetDWORDValue " ...
This issue has been solved
Forum Discussion by Pawel Bajcer | 01 Apr 2014 | 2 comments
I need a solution We are working on importing software packages into Altiris to make available for distribution.  Some of these applications are Engineering applications and have very ...
This issue has been solved
Forum Discussion by jms97 | 19 Mar 2014 | 12 comments
I need a solution Hello, for some of our customer it is a big issue, that Internet Explorer 10 is only supported in 7.5 and only in compatiblity mode for IE10. Are there any ...
This issue has been solved
Forum Discussion by STHN | 19 Mar 2014 | 5 comments