Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Any suggestions on Discovering Apple MacBooks?  They are unmanaged devices in our network and we'd like to get a count of them.  With these devices we have no ...
Forum Discussion by EathenR | 17 Oct 2014 | 0 comments
I need a solution Dear All,   I am not sure how I got into this pretty mess, but I hope to mention this, so that others might make sense of it and perhaps get Symantec to fix ...
Forum Discussion by QuietLeni | 07 Oct 2014 | 1 comment
I need a solution Need help with couple tasks I'm trying to accomplish in Altiris 7.1 and I appreciate help and feedback. 1. Need to get list of all reports incuding the custom ...
This issue has been solved
Forum Discussion by SamAdmin | 15 Sep 2014 | 4 comments
I need a solution I am only be work to depoly the agent of altiris and if any plugin notbe installed here to install it manually as my job responisiblity. I heard that altiris is a ...
This issue has been solved
Forum Discussion by raney | 09 Sep 2014 | 3 comments
I need a solution Query to retrieve all filters GUID and their names from SQL DB in SMP 7.1 ? Does this help ? Detecting Does this help ? Detecting computers with Shared ...
Forum Discussion by Chenthil8 | 01 Sep 2014 | 2 comments
I need a solution Hi, I have a number of clients that are showing this error in their logs   Invalid data received in http reponse. Expected 910 bytes, received 0 ...
Forum Discussion by davamac | 26 Aug 2014 | 1 comment
I need a solution We have a problem where the SMP console will stop loading which requires us to read through the SMP server to bring the console back to life. This started ...
Forum Discussion by DerikDavis | 13 Aug 2014 | 1 comment
I need a solution We have tried to map a network printer via vbscript like this:   Set WshNetwork = CreateObject("WScript.Network") ...
Forum Discussion by aggsist | 11 Aug 2014 | 1 comment
I need a solution I cloned my production Altiris SMP server, site server, and copied my database into a different domain for the purpose of setting up a more robust test environment.  ...
Forum Discussion by gtingen | 07 Aug 2014 | 1 comment
I need a solution An example of the problem is shown in the below pic. This PC does not have Adobe Reader 10.1.9 & 10.1.10 installed.  How do I fix this to show only the correct ...
This issue has been solved
Forum Discussion by Scott W. Allen | 03 Jul 2014 | 6 comments