Video Screencast Help

Search

Search results

I need a solution Can someone help me out by exporting some agents xml files?    We are running 7.1 SP2 MP1.1.  We need agents for Deployment Plug-in for Windows (x64) - Install ...
This issue has been solved
Forum Discussion by chessdotcom | 04 Feb 2013 | 1 comment
I need a solution I just reimaged and we're recreating our packages.  One of the problems I've not been able to tackle is the managed delivery compliance check scheduling. ...
Forum Discussion by chessdotcom | 04 Feb 2013 | 3 comments
I need a solution our notification server is dead.  I'm getting a lot of global mutex timeouts and any attempt to run a repair install failes with the error: Configuration Task ...
This issue has been solved
Forum Discussion by chessdotcom | 25 Jan 2013 | 4 comments
I need a solution SMP - 7.1   Does patch management include java updates from Oracle or Sun or both.  I'm not able to get any updates available in the patch remediation ...
This issue has been solved
Forum Discussion by chessdotcom | 04 Apr 2012 | 5 comments
I need a solution I'm getting an error in log viewer after performing the latest updates to smp.   unable to generate policy xml for item:  inventory plug-in upgrade. ...
This issue has been solved
Forum Discussion by chessdotcom | 29 Dec 2011 | 20 comments
I need a solution Last week altiris just went bonkers without any changes to the system that I'm aware of.  I haven't logged on to the console in over two weeks. The ...
This issue has been solved
Forum Discussion by chessdotcom | 06 Sep 2011 | 5 comments
I need a solution Now notification server does not work.  It just gives errors when trying to browse; "connection server error" flashes.    Crazy.  I didn't know ...
Forum Discussion by chessdotcom | 10 Aug 2011 | 5 comments
I need a solution Could not access the package path.  Package:Software Management Solution Agent Package (4da80da4-f94c-492e-93f0-e3dcba19ac8c), Path:C:\Program ...
This issue has been solved
Forum Discussion by chessdotcom | 21 Jun 2011 | 4 comments
I need a solution I'm having trouble disabling wol with the agents. Basically, you can't use wol on our network.  Everytime a scheduled task or managed delivery is ...
This issue has been solved
Forum Discussion by chessdotcom | 15 Jun 2011 | 3 comments
I need a solution After applying SP5_Pointfixes_Rollup_v18_03212011 we are at a standstill.  Managed software delivery policies are not deploying.  Compliance checks appear to be ...
This issue has been solved
Forum Discussion by chessdotcom | 29 Mar 2011 | 15 comments