Video Screencast Help

Search

Search results

I need a solution Hi,   In relation to MAC Address querys by default, when running a report in Altiris will it pull back the MAC addresses that the device is using at that ...
Forum Discussion by GOC | 10 Jun 2011 | 3 comments
I need a solution Hi, I'm concerned that i've pulled back two Altiris reports (see attached) for two networks I manage and all the data is displayed as Null and ...
Forum Discussion by GOC | 06 May 2011 | 4 comments
I need a solution Hi,   Can Altiris be configured to report a laptop's wireless mac address as well as it's physical mac address? I am currently getting the physical ...
Forum Discussion by GOC | 18 Apr 2011 | 2 comments
I need a solution does anyone know if network inventory comes as part of Altiris Client Management Suite1 (console version 6 sp 3)? I've been told is needed to configure for ...
Forum Discussion by GOC | 06 Apr 2011 | 1 comment
I need a solution Hi,   Does anyone have any SQL queries for finding Network Printers and their MAC addresses? I'm using Altiris Client Management Suite 6 but can only ...
This issue has been solved
Forum Discussion by GOC | 31 Mar 2011 | 8 comments
I need a solution In relation to cleansing the data from Altiris, do you know what causes the following output whereby the report gives “NULL” data or where it says “Data Not ...
Forum Discussion by GOC | 29 Mar 2011 | 3 comments
I need a solution Can anyone tell me what type of process they have you in place for managing and controlling your assets? For example how and who updates the CMDB (in Altiris or ...
Forum Discussion by GOC | 24 Mar 2011 | 6 comments
I need a solution Hi guys,   I'm creating inventory reports which includes Mac address in one of the columns. The organisation which i'm working for is toying with the ...
This issue has been solved
Forum Discussion by GOC | 21 Mar 2011 | 2 comments
I need a solution Hi, I need to create two more colums using the attached SQL query. I need one Colum titled School and the other titled OU (see attached sample xls which shows the ...
Forum Discussion by GOC | 09 Feb 2011 | 6 comments
I need a solution Hi, I get the attached error while trying to run a SQL report in Altiris  version 6. It appears to time out. Does anyone have any ideas or suggestions as to why ...
This issue has been solved
Forum Discussion by GOC | 04 Feb 2011 | 6 comments