Video Screencast Help

Search

Search results

I need a solution I have a server, and I've seen this issue before, where the hardware inventory starts as it should, but it never finishes running.  It runs for the 6 hour period ...
Forum Discussion by gtingen | 26 Apr 2012 | 5 comments
I need a solution The virtual machines in my environment all have the agent installed on them and they are reporting inventory back to the Virtual Machine resource type as they should.  ...
Forum Discussion by gtingen | 27 Oct 2011 | 5 comments
I need a solution I am attempting to build a SQL query that will run on the last day of every month and tell me which computers in my environment have not been connected to my network ...
This issue has been solved
Forum Discussion by gtingen | 16 Sep 2011 | 1 comment
I need a solution I recently uninstalled Patch Management along with a host of other solutions that we had initially installed, but never actually began using.  After uninstalling, I am ...
This issue has been solved
Forum Discussion by gtingen | 15 Jun 2011 | 2 comments
I need a solution Please correct me if I am wrong, but shouldn't Basic Inventory in NS 6 push up the Operating system version?    I thought it would, but it is not working ...
Forum Discussion by gtingen | 19 May 2011 | 2 comments
I need a solution Is there an easy way to purge Inventory Solution data for a specific resource?  I have one computer that I need to clear the software inventory on to assist with ...
This issue has been solved
Forum Discussion by gtingen | 12 Apr 2011 | 2 comments
I need a solution We have just recently started using software delivery and we are using it for the first time to push out anti-virus software to our entire enterprise.  We started out ...
Forum Discussion by gtingen | 29 Mar 2011 | 14 comments
I need a solution We are initiating a phased deployment of Anti-Virus software in our organization over the next several weeks.  We are going to clone the job to run the deployment at ...
This issue has been solved
Forum Discussion by gtingen | 25 Feb 2011 | 10 comments
I need a solution I am attempting to create a software delivery package/job that will install a piece of client software.  I then need to insert a five minute delay before forcing the ...
This issue has been solved
Forum Discussion by gtingen | 24 Feb 2011 | 3 comments