Video Screencast Help

Search

Search results

I need a solution ok so we have 3 environments (DEV/TEST/PROD) and i upgraded DEV to 7.5 sp1 a while back testing everything for us to upgrade as not all solutions were available. Now ...
Forum Discussion by TeleFragger | 04 Feb 2015 | 7 comments
I need a solution Ok so I created a report for certain machines that have checked in within the last 7 days. We get 6 machines. Knowing at that site we should have 30.. started looking ...
Forum Discussion by TeleFragger | 13 Jan 2015 | 2 comments
I need a solution Ok so I have a simple report. OS Count of active computers. Works great and in Pie chart or Row Chart looks good but for this report I cant figure out how to get ...
This issue has been solved
Forum Discussion by TeleFragger | 12 Jan 2015 | 3 comments
I need a solution some quick easy points for someone... If memory serves me correct CMS 6 required off-box SQL and Altiris to reside on the same subnet. Does this still exist for ...
Forum Discussion by TeleFragger | 12 Jan 2015 | 1 comment
I need a solution ok so in NS6 we had software set to a manual install and could be found double clicking the Altiris Agent. It was set this way when I started working here. We have ...
Forum Discussion by TeleFragger | 07 Aug 2014 | 5 comments
I need a solution So anyone know what tables the information is if I decide to use the software portal? We need to be able to report on SWD thus we do not use tasks as they are ...
Forum Discussion by TeleFragger | 07 Aug 2014 | 1 comment
I need a solution Ok so our environment is locked down where our techs mainly run reports. I provide the reports, created a custom view, etc... all works. Been running on 7.1 for ...
This issue has been solved
Forum Discussion by TeleFragger | 29 Jul 2014 | 9 comments
One thing that is always in my list of saved SQL queries is the ability to search for a piece of software via Add Remove Programs. This is found in the table  [Inv_AddRemoveProgram]. With this you can find many objects and open up many reporting ...
Article by TeleFragger | 25 Jun 2014 | 0 comments
I need a solution Ok I have been searching tables and the forums... i do have some sql code for the resource page information... but I cannot find for the life of me where to get ...
Forum Discussion by TeleFragger | 17 Jun 2014 | 6 comments
I need a solution Ok so I dont usually use detection rules but think this would be very beneficial. I have been reading and searching and reading up but I guess the top question I ...
This issue has been solved
Forum Discussion by TeleFragger | 28 May 2014 | 9 comments