Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

The title says it all. If I want to reorder the jobs in intiail deployment menu I have to remove them all and add them all again. Can you not have arrows next to them that enables moving up or down ? (Endpoint Management, 7.x, 7.x, Client ...
Idea by BugTastic | 05 Nov 2014 | 0 comments
I need a solution I have added a new package server and it is showing the number of packages a few less than the other servers. Is there any way I can find out what packages are ...
Forum Discussion by BugTastic | 03 Nov 2014 | 1 comment
I need a solution Is there anything in the pipeline to autmate cleaning up old patches. I had a look at this ...
Forum Discussion by BugTastic | 28 Nov 2013 | 1 comment
I need a solution I've noticed this message a couple of times the last few days when trying to open a running client job to view.  The account i'm using has Full Adminstrator ...
Forum Discussion by BugTastic | 01 Oct 2013 | 3 comments
I need a solution Not much of a scripter so dont know where i'm going wrong here. I have a job that will determine the chassis type(this will let me run certain laptop jobs) ...
This issue has been solved
Forum Discussion by BugTastic | 16 Aug 2013 | 2 comments
I need a solution Anyone deployed Office 2010 SP2 yet - looking for some pointers ? How you deployed it - detection rules etc! Thanks ...
This issue has been solved
Forum Discussion by BugTastic | 15 Aug 2013 | 4 comments
I need a solution I seen prebvious posts that dont seem to fix this. the java keeps prompting me to enter credentials when importing software in to the Library. I have the ...
Forum Discussion by BugTastic | 15 Aug 2013 | 1 comment
I need a solution Got win7 machines showing service pack 3. Is this a bug per chance ? Could be a bug in that Could be a bug in that element.  When you look at ...
Forum Discussion by BugTastic | 13 Aug 2013 | 2 comments
I need a solution Is it possible to create a managed software delivery using the exisitng downloaded Win7SP1 from patch management. I dont want to add it to the Software library and the ...
This issue has been solved
Forum Discussion by BugTastic | 13 Aug 2013 | 5 comments
I need a solution I am finishing off a Win7 build which seems to be fine - I am having one issue. Before the job finishes its installing MS patches which is intefering with the job. Any ...
This issue has been solved
Forum Discussion by BugTastic | 26 Jul 2013 | 15 comments