Video Screencast Help

Search

Search results

I need a solution Hi, I've the following problem. We're using HP T5135 thin clients. My idea is, to capture an image an deploy all of the other TC's. But ...
Forum Discussion by nessaja | 30 Nov 2012 | 1 comment
I need a solution Hi guys,   since we've updated our environment from 7.1SP1 to 7.1 Sp2 MP1 the Task "Clean up File Resources" is failed. The NS Logviewer ...
This issue has been solved
Forum Discussion by nessaja | 01 Nov 2012 | 15 comments
I need a solution Hi, I'm looking for a Report that contains all entries from the Software-Catalog. As the second feature I would like to create three other Reports that ...
Forum Discussion by nessaja | 17 Oct 2012 | 0 comments
I need a solution Hello everybody. with stand-alone inventory packages, you can gather inventory from window clients only. I'm looking for a way to gather offline invenory ...
Forum Discussion by nessaja | 13 Aug 2012 | 1 comment
I need a solution Hi, I've a softwarepackage with more than 4000 files and about 16GB of data. If I run update distribution point the console hangs and i get a time out ...
Forum Discussion by nessaja | 26 Jul 2012 | 0 comments
I need a solution Hi, I've the problem that my WinXP clients are very slow while running Reports. In taskmanager you can see that mcafee consumes 100% cpu. When the ...
Forum Discussion by nessaja | 20 Jun 2012 | 1 comment
I need a solution Hi,   this problem is discussed more than one times, but I can't find a solution. Im' lokking for a way to put my clients during the Installation ...
This issue has been solved
Forum Discussion by nessaja | 04 Jun 2012 | 2 comments
I need a solution Hi, First I will describe my Problem. During the Installation of an Client, I must prevent the INstallation of any Win Updates. First, I build an task, ...
Forum Discussion by nessaja | 04 Jun 2012 | 4 comments
I need a solution Hi, I've a Task that moves a client during INstalaltion in a special Filter. That works fine on the NS. But if I run this Task against a client which is ...
Forum Discussion by nessaja | 04 Jun 2012 | 1 comment
I need a solution Hi, I've a problem with invalid software packages at our Site Servers. I've uploaded some software products to the software library. The packages are ...
This issue has been solved
Forum Discussion by nessaja | 14 May 2012 | 9 comments