Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I have a workflow that needs to read files from a Subversion repository that is available via a URL.  Many of the files were created with the %20 URL encoding used to ...
Forum Discussion by M Rutledge | 22 Oct 2014 | 4 comments
I need a solution Hello,   I am receiving the error below when a customer is trying to access a responseURL.  They see the canned symantec error page, but when they try to ...
Forum Discussion by jdeleon7010 | 22 Oct 2014 | 0 comments
I have a workflow with an integration towards vmware sdk and when I select data types ( for Input data, Output data, For each loops, return type for script component and all other locations where a Type selection is needed) it takes from 50 sec to ...
Idea by Mikael Ulvesjö | 21 Oct 2014 | 0 comments
I need a solution I would like to run various scripts/tasks on a client computer via workflow. I went through this video, ...
Forum Discussion by jdeleon7010 | 10 Oct 2014 | 3 comments
I need a solution Hello, It seems like timeouts arent working for me.  I have my timeouts set in my dialogs but the pages dont adhere to the values.  Is there anything i can check ...
Forum Discussion by jdeleon7010 | 30 Sep 2014 | 7 comments
I need a solution Hello, I need a help with this problem. I am recreating an environment. When i'll open an integration project; System.TypeLoadException: Could not load ...
Forum Discussion by melina.pereira | 29 Sep 2014 | 1 comment
Dear Symantec, Thank you so much for the really useful document which describes the long list of "Point fixes For ServiceDesk 7.5 SP1": http://www.symantec.com/docs/TECH212326 The thing is, I recently applied a load of the point ...
Idea by QuietLeni | 16 Sep 2014 | 0 comments
I do not need a solution (just sharing information) We had a problem for quite some time at my place.  We had consultant on the problem and also Symantec but we never found the solution ...
Forum Discussion by ericg2 | 10 Sep 2014 | 2 comments
I need a solution All, I've created a custom form that I'd like to present from within an incident, much like reassign or attach subtasks using the embedded Dialog Models ...
Forum Discussion by raue.cody | 08 Sep 2014 | 4 comments
When working in Workflow 7.1 (I haven't experienced this issue in 7.5 yet), there is an occasional issue which prevents me from saving, debugging, or publishing the project after changes have been made.   In the past, being unable to ...
Article by africo | 04 Sep 2014 | 1 comment