Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

This article builds upon the following: https://www-secure.symantec.com/connect/videos/adding-custom-javascript-workflow-web-forms-video The 1st example shows how to strip HTML tags from a 'Multiline TextBox' component in the ...
Article by bcason | 13 Nov 2014 | 1 comment
ServiceDesk uses a 3rd party spell checker: https://www.karamasoft.com/ultimatespell/features.aspx One can reference multiple dictionaries with the following steps: 1) Download the updated Dictionaries from: ...
Article by bcason | 10 Nov 2014 | 0 comments
I need a solution Hello all, I am building a software portal in which end users will click on (selected/unselected) buttons to install apps from NS. On the side, I have been ...
This issue has been solved
Forum Discussion by upioneer | 24 Oct 2014 | 7 comments
Symantec: Wood st, London UK Wed, 26 November, 2014 - 9:30 - 17:30 GMT In partnership with Symantec, ...
Event by Richard_Combes | 23 Oct 2014 | 8 comments
I need a solution I have a workflow that needs to read files from a Subversion repository that is available via a URL.  Many of the files were created with the %20 URL encoding used to ...
Forum Discussion by M Rutledge | 22 Oct 2014 | 7 comments
I have a workflow with an integration towards vmware sdk and when I select data types ( for Input data, Output data, For each loops, return type for script component and all other locations where a Type selection is needed) it takes from 50 sec to ...
Idea by Mikael Ulvesjö | 21 Oct 2014 | 0 comments
I need a solution Hello, I need a help with this problem. I am recreating an environment. When i'll open an integration project; System.TypeLoadException: Could not load ...
Forum Discussion by melina.pereira | 29 Sep 2014 | 1 comment
Dear Symantec, Thank you so much for the really useful document which describes the long list of "Point fixes For ServiceDesk 7.5 SP1": http://www.symantec.com/docs/TECH212326 The thing is, I recently applied a load of the point ...
Idea by QuietLeni | 16 Sep 2014 | 0 comments
I do not need a solution (just sharing information) We had a problem for quite some time at my place.  We had consultant on the problem and also Symantec but we never found the solution ...
Forum Discussion by ericg2 | 10 Sep 2014 | 2 comments
When working in Workflow 7.1 (I haven't experienced this issue in 7.5 yet), there is an occasional issue which prevents me from saving, debugging, or publishing the project after changes have been made.   In the past, being unable to ...
Article by africo | 04 Sep 2014 | 1 comment