Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution For different reasons I may need to Abort a WF Process. I've extracted the Workflow ID from the Hyperlinks for my Harmony (Web Application) process.  ...
Forum Discussion by Shovel | 08 Dec 2014 | 1 comment
I need a solution Does workflow have a builtin component for specifying a character limit in a multiline text box? 1 ...
This issue has been solved
Forum Discussion by jdeleon7010 | 02 Dec 2014 | 5 comments
I need a solution The database is on a separate server, but is passing localhost and causing errors in sending the request.  Anyone have any idea where can I change this? The ...
Forum Discussion by melina.pereira | 17 Nov 2014 | 1 comment
I need a solution We currently have a user wanting to consume one of our web services which was created using Workflow, however I am stuck in figuring out how to get authentication ...
Forum Discussion by kseneker | 27 Oct 2014 | 1 comment
I need a solution Hello all, I am building a software portal in which end users will click on (selected/unselected) buttons to install apps from NS. On the side, I have been ...
This issue has been solved
Forum Discussion by upioneer | 24 Oct 2014 | 7 comments
I need a solution I have a workflow that needs to read files from a Subversion repository that is available via a URL.  Many of the files were created with the %20 URL encoding used to ...
Forum Discussion by M Rutledge | 22 Oct 2014 | 7 comments
I need a solution Hello, I am receiving the error below when a customer is trying to access a responseURL.  They see the canned symantec error page, but when they try to access the ...
Forum Discussion by jdeleon7010 | 22 Oct 2014 | 2 comments
I need a solution I would like to run various scripts/tasks on a client computer via workflow. I went through this video, ...
Forum Discussion by jdeleon7010 | 10 Oct 2014 | 3 comments
I need a solution Hello, It seems like timeouts arent working for me.  I have my timeouts set in my dialogs but the pages dont adhere to the values.  Is there anything i can check ...
Forum Discussion by jdeleon7010 | 30 Sep 2014 | 11 comments
I need a solution Hello, I need a help with this problem. I am recreating an environment. When i'll open an integration project; System.TypeLoadException: Could not load ...
Forum Discussion by melina.pereira | 29 Sep 2014 | 1 comment