Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

Dear Symantec, Thank you so much for the really useful document which describes the long list of "Point fixes For ServiceDesk 7.5 SP1": http://www.symantec.com/docs/TECH212326 The thing is, I recently applied a load of the point ...
Idea by QuietLeni | 16 Sep 2014 | 0 comments
Dear All, I have been working with the Service Catalog Request Template and I noticed something very strange. Every time you go into the tasks of a derived project, it would require you to Authenticate/Login, whether or not you have just come from ...
Download by QuietLeni | 31 Mar 2014 | 0 comments
I need a solution I am trying to compile my Workflow 7.1 installer for a workflow and I am getting the following ouput when i run the makesetup.bat: Workflow Solution: Make Setup ...
Forum Discussion by QuietLeni | 16 Oct 2013 | 4 comments
I need a solution Dear All, I am using a DLL on the filesystem in my Windows Service that was created by Workflow. The Windows Service (like ALL Workflow Ones) is setup with a Logon ...
This issue has been solved
Forum Discussion by QuietLeni | 30 Jul 2013 | 2 comments
I need a solution Dear All, I have a Resource with a multi-row data class and I need to remove all of the rows in the data class. I have found the "Remove Items from a ...
This issue has been solved
Forum Discussion by QuietLeni | 07 May 2013 | 2 comments
Dear Symantec, I am using the Workflow 7.1 SP2 WebServices Generator against the NSWebService to generate the "Get Resource Component" Method. This and other components get created against the methods and all seems to be good. However, ...
Idea by QuietLeni | 19 Apr 2013 | 2 comments
I need a solution Dear All, I have created a WebForm Project to allow me to edit the data in a Custom Data Class and I have been following various WorkflowSwat videos to accomplish ...
Forum Discussion by QuietLeni | 18 Apr 2013 | 1 comment
I need a solution Dear All, I am using a Workflow 7.1 SP2 Generator to interact with the NSWebService, like this video suggests: http://www.screencast.com/t/CutBAnIpH ...
Forum Discussion by QuietLeni | 18 Apr 2013 | 2 comments
Dear Symantec, At the moment, when adding libraries to a project, I go into the "Add Library To Project" dialogue and I select the DLL to include. Problem is, more than once, I have tried adding the same object (by browsing to it) into the ...
Idea by QuietLeni | 28 Feb 2013 | 0 comments
I need a solution Dear All, I have just been working for about half a day on a Project (sadly, I think, without saving) and then when I wanted to find a Component, I started typing ...
Forum Discussion by QuietLeni | 27 Feb 2013 | 5 comments