Video Screencast Help

Search

Search results

I need a solution I have noticed when using Process Manager Authentication at the start of my workflow it will prompt me for my login but it wont take it untill the fourth or fith try. ...
Forum Discussion by noodleNT | 04 Nov 2013 | 0 comments
I need a solution Trying to get a web form to display a users AD photo. I am using the get additional attribute (thumbnailPhoto) and then use Text To Byte Array to convert  the ...
Forum Discussion by noodleNT | 20 Aug 2013 | 4 comments
I need a solution I need to run a SQL query on a DB but we want to restrict access to just one domain account. Is there a way to have the generated component run with a different ...
Forum Discussion by noodleNT | 13 Aug 2013 | 4 comments
I need a solution We currently use monitor solution with Altiris. When alerts are triggered we use a workflow to pull some extra info on the affected machine and then have workflow ...
Forum Discussion by noodleNT | 12 Aug 2013 | 2 comments
I need a solution I am using Powershell to trigger a Decision Only workflow using the Invoke-WebRequest command. However, I want this workflow to use authentication. How do you pass ...
Forum Discussion by noodleNT | 17 Jul 2013 | 1 comment
I need a solution How do I go about and update information for an existing asset and save it back to the NS? For instance, I want to update the mobile number of a cell phone asset in ...
Forum Discussion by noodleNT | 08 Jul 2013 | 5 comments
I need a solution I have a workflow that runs every few hours to do a data sync with an outside service. Every now and then it takes longer to finish a sync before the next cycle ...
This issue has been solved
Forum Discussion by noodleNT | 09 Apr 2013 | 1 comment
I need a solution I am getting this error below when trying to publish an update to one of my workflows. Is this error because there is currently a process running with the old version? ...
Forum Discussion by noodleNT | 20 Mar 2013 | 2 comments
I need a solution What compenent would let me save a value to a NS record? I am trying to save the barcode value to an existing record in the NS. I tried to use ...
This issue has been solved
Forum Discussion by noodleNT | 18 Mar 2013 | 2 comments
I need a solution I am creating a workflow that will repair our NS7.1 agents using DS6.9. It is going to be a right click task in the NS using the 'Call Web Service' task. I ...
Forum Discussion by noodleNT | 14 Mar 2013 | 8 comments