Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Hi I have recently mirgated our DS 6.9 deployment servers to new boxes, The IP Addresses cannot be the same on the new boxes due to recent network infrastructure ...
Forum Discussion by Gordon Wilcox | 29 Jan 2015 | 3 comments
I need a solution I have one PC getting the error above in WinPE.  The authenticating network connection takes a very long time and then throws this error. This is a KB with a ...
Forum Discussion by jwurm12 | 28 Jan 2015 | 4 comments
No I need a solution We dont have DHCP at all our environment. We boot systems using CDs/DVDs/USB because as PXE ...
Forum Discussion by CBZ9104 | 25 Jan 2015 | 1 comment
I need a solution Hi All, I am trying to setup a scripted OS install. I have the following jobs in the DS console. 1. Prepare Disk 2. Deploy Drivers (Drivers are copied to ...
This issue has been solved
Forum Discussion by RMSHAH50 | 23 Jan 2015 | 8 comments
I need a solution Hello, i´m looking for the powershell syntax in ds 6.9 SP5/6 that the first comment is shown in run script overview. For Batch i can use REM and the ...
This issue has been solved
Forum Discussion by cheldt | 15 Jan 2015 | 2 comments
I need a solution We migrate servers from 2003 to 2008 and have problems with task failing on Error 1. On 2003 the same job and task is ok. We have couple of 2008 environment and ...
Forum Discussion by Kada | 08 Jan 2015 | 10 comments
I need a solution Hi , I am trying to setup a Windows 7 x64 scripted OS install. I have an Unattend file that is setup to Install the OS. I have drivers copied to the DriversDB ...
This issue has been solved
Forum Discussion by RMSHAH50 | 05 Jan 2015 | 2 comments
I need a solution Hello Can anyone provide me document which says why DHCP environment required for Deployment Solution and how much is the challenge we have to face if dont have ...
Forum Discussion by CBZ9104 | 24 Dec 2014 | 7 comments
I need a solution I'm troubleshooting an inherited WinPE 4 boot disk configuration created with DS 6.9 SP6 (6.9.9469.462) that has a custom batch file used to image machines either ...
Forum Discussion by bdam | 19 Dec 2014 | 1 comment
I need a solution Hi, I have a scripted OS install working perfectly OK for an HP 6450b laptop. When I use the same scripted OS install on a Dell Latitude E5410, the script OS ...
This issue has been solved
Forum Discussion by RMSHAH50 | 16 Dec 2014 | 8 comments