Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hi I am not able to capture image using sysprep the task got suddenly failed it gives no any error messege only shoing failure return code 1 Check the ...
Forum Discussion by vikasj | 24 Jan 2012 | 4 comments
I need a solution Hi How to deploy image across location? What are the pre-requisite Deploy Image or Manage DS Deploy Image or Manage DS resource across locations has a ...
Forum Discussion by vikasj | 05 Jan 2012 | 9 comments
I need a solution Hi I am using Deployment solution 7.1 I am  trying to add Intel (R) 82579LM Gigabite ethernet controller drivers through database driver management but when i ...
This issue has been solved
Forum Discussion by vikasj | 24 Dec 2011 | 6 comments
I need a solution Hi We have HP Compaq 6200 inbuild Windows 7 desktops which having 2 drives and C drive having programme files and D drive having HP recovery partition. We ...
This issue has been solved
Forum Discussion by vikasj | 16 Dec 2011 | 16 comments
I need a solution Hi we trying to deploy image but stuck on below screen Agent Almost appears that the agent isn't running although I can't be certain as I ...
Forum Discussion by vikasj | 14 Dec 2011 | 6 comments
I need a solution Hi We facing this error while deploying image on existing windows 7 or blank desktop. ProxyDHCP Error.jpg Some KBs Some KB ...
Forum Discussion by vikasj | 30 Nov 2011 | 6 comments
I need a solution Hi I Having Windows XP standard Image and that i am going to installed on one desktop which does not having any operating system. I added mac id etc etc in ...
Forum Discussion by vikasj | 15 Nov 2011 | 3 comments
I need a solution Hi We purchase HP Compaq 6200 desktop which having inbuild Windows 7 Operationg System. Out of this HP Compaq 6200 desktop on one machine we install Windows XP ...
This issue has been solved
Forum Discussion by vikasj | 06 Nov 2011 | 11 comments
I need a solution Hi All, Do any one had information how to capture the image of windows 7 and windows XP  if OEM pack is used for installation of OS in an orgnization.  As OEM ...
Forum Discussion by vikasj | 09 Sep 2011 | 4 comments
I need a solution HI i am taking a clients c drive image and try to store it on d drive of the Server but its getting failed i am using below command line to capture the image ...
Forum Discussion by vikasj | 17 May 2011 | 1 comment