Video Screencast Help

Search

Search results

I need a solution I have some users that are already on machines in a new domain and we are getting ready to migrate their user accounts to the new domain.  Since we are not migrating ...
This issue has been solved
Forum Discussion by jlawson | 17 Oct 2013 | 1 comment
I need a solution I'm curious we are getting these new machines from Dell with this Advanced Formated drives (512e).  May I ask is there a proper way to partition these or should I ...
Forum Discussion by jlawson | 21 Jun 2013 | 1 comment
I need a solution Is there a way to create one initial SOI deployment job that would allow you to somehow pick and choose different set system configuration jobs? Or do I basically ...
Forum Discussion by jlawson | 20 May 2013 | 7 comments
I need a solution I have a file I would like to use the copy file task to replace an existing file.  For some reason it fails if the file exist.  If I delete the file before it will ...
This issue has been solved
Forum Discussion by jlawson | 03 May 2013 | 3 comments
I need a solution I need to prevent Software Management software install policies from running during deployment job task.  I have some command script task that are being stopped ...
Forum Discussion by jlawson | 25 Mar 2013 | 24 comments
I need a solution I need a solution to automatically activate our desktops right after SOI. I have seen solutions where you use to set the proxy information.  Does this need to run ...
This issue has been solved
Forum Discussion by jlawson | 20 Mar 2013 | 6 comments
I need a solution I have modified the setupcomplete.cmd and I can't seem to get it to do anything but the first line of the command.  Does anyone know what I'm doing wrong? ...
This issue has been solved
Forum Discussion by jlawson | 31 Jan 2013 | 4 comments
Please when updating or installing product create Software Packages for each CMS plug-in.  There is only like one or two that actually create the package but this would be very useful for many reasons!   If there is already an idea for this ...
Idea by jlawson | 30 Jan 2013 | 0 comments
I need a solution After OS deployment with Altiris I run some batch files one of the batch file has to do some wmic commands and I run: WMIC EXIT in order to start the wmic ...
Forum Discussion by jlawson | 03 Jan 2013 | 1 comment
I need a solution First lets get this out of the way.  Using deployanywhere is not an option there is a bug in it that prevents me from using it and they are working on a point fxi for ...
Forum Discussion by jlawson | 09 Oct 2012 | 9 comments