Video Screencast Help

Search

Search results

I need a solution Hallo Community! Wir setzen aktuell einen SBS 2003 inkl. Exchange ein. Auf diesem System läuft BE 11d. Bisher wurde als Sicherungslaufwerk ein iomega REV ...
This issue has been solved
Forum Discussion by sbs2003 | 14 May 2014 | 4 comments
I need a solution Backup Exchange 2010 on a master server linux  I followed the following article and see that it is not for the process in relation to a backup based on a Linux ...
This issue has been solved
Forum Discussion by Npalma | 12 May 2014 | 4 comments
I need a solution I got ploblem with Exchange backup, My exchange is in VM I can back it up to disk and able to see all DB in exch using BAR .but when I try to duplicate it to tape (new ...
This issue has been solved
Forum Discussion by yotsapat | 06 Mar 2014 | 2 comments
I need a solution Hi all,   I have tried to restore an email from NetBackup, but I have error 130 and I can't restore the mail selected.   Below the details of ...
Forum Discussion by Cappino | 10 Feb 2014 | 1 comment
I need a solution Hi all and Symantec officials,   I need information regarding Exchange 2013 Support for Backup Exec 2010 R3.   We have Exchange 2013 running on a ...
This issue has been solved
Forum Discussion by fenomeno | 24 Dec 2013 | 5 comments
I need a solution Dear    I am a network administrator in my company. I need a good plan for backing up differnet servers working in my server room. e.g. Domain Controller with ...
This issue has been solved
Forum Discussion by Saqib Iqbal | 17 Nov 2013 | 2 comments
I need a solution I did a one-time back of 6 database of our Exchange server, after backup was completed, none of the databases have a restore date when this one-time backup was ...
Forum Discussion by Tazmir | 09 Sep 2013 | 5 comments
I need a solution I am trying to backup exchange 2012 with backupexec 2012 to disk, the file extension that I expect would be .bkf, but at the end couple giant .edb file shows up on ...
This issue has been solved
Forum Discussion by Tommy Chiu | 22 Jul 2013 | 4 comments
I need a solution Hi, all. I need help to solve a problem with a backup of Enterprise Vault Index NBU Server and clients are 7.5.0.5 version (Windows Server 2008) Enterprise ...
This issue has been solved
Forum Discussion by PauloAlves | 28 Jun 2013 | 2 comments
I need a solution Dear all, I can take granular backup on Windows 2008 but I cant take granular backup on advanced disk in Win7, is it not supported ? Windows 7 Netbackup ...
This issue has been solved
Forum Discussion by Sp_tech | 05 Jun 2013 | 3 comments