Video Screencast Help

Search

Search results

I need a solution there are some backup jobs run in Backup Exec 2012 , only two full backup jobs complete with exceptions in the lastest backup task. The credential of this backup job ...
This issue has been solved
Forum Discussion by zoujuan@mg-pen.com | 17 Mar 2015 | 8 comments
I need a solution Hi ,   Can anyone help me out to install backup exec 2010 remote agent on Linux . Regards, Vivek Parmar 1 ...
This issue has been solved
Forum Discussion by vivek parmar | 21 Nov 2014 | 2 comments
I need a solution Hi, I just installed Symantec Backup Exec 2014 and i want to install agent my remote Oracle Server. When i go to my Agents file under Program Files, i just see ...
This issue has been solved
Forum Discussion by fatihaykac | 14 Nov 2014 | 1 comment
I need a solution Hola amigos. Tengo el siguiente inconveniente. Necesito ejecutar Backups Diferenciales/Completos en Linux. Pero los backups mediante "Fecha de ...
This issue has been solved
Forum Discussion by roman.rsr | 10 Oct 2014 | 1 comment
I need a solution Hi  We have a couple of Linux Mint 13 machines, and would like to install RALUS on them, however we are getting a failed install. the following guide has been ...
This issue has been solved
Forum Discussion by JS IT | 30 Sep 2014 | 6 comments
I need a solution We are doing a trial of Backup exec 2014 in a Mix of windows /Linux/ Sun environment. The Sun solaris operating system version is SunOs 5.10 When we try to ...
This issue has been solved
Forum Discussion by SamodBabu | 16 Aug 2014 | 1 comment
I need a solution I have just recently installed BEWS 2014. The upgrade from 2010R3 was a failure so I removed and installed 2014 fresh. I now have 2 agent components in Trial mode ...
This issue has been solved
Forum Discussion by Joel@IBS | 24 Jul 2014 | 1 comment
I need a solution Looking for a recent update and I can't seem to find any recent news.  I see that SLES 11 sp1 is supported in the SCL for BE 2012, but not SP2 or SP3? ...
This issue has been solved
Forum Discussion by rpl.josh | 04 Feb 2014 | 11 comments
I need a solution Hi All, I've installed the remote agent on one of our Linux machine on the DMZ. In the beginning there were network-related issues that prevented the backups ...
This issue has been solved
Forum Discussion by ADB Taipei | 19 Nov 2013 | 5 comments
I need a solution Hi Everyone, Info about the setup: im running Backup exec 2010 on a windows server 2008 r2 | Version on the agent running on a linux server (13.0.4164.0) I ...
This issue has been solved
Forum Discussion by Joll89 | 14 Oct 2013 | 3 comments