Video Screencast Help

Search

Search results

Currently Symantec requires the services account to have several user rights privledges. It also requires membership of backup operators and  domain or local administrators (TECH36718).  This conflicts with best practices, security strategies, and is ...
Idea by IT@SA | 18 Aug 2014 | 0 comments
I need a solution We are doing a trial of Backup exec 2014 in a Mix of windows /Linux/ Sun environment. The Sun solaris operating system version is SunOs 5.10 When we try to ...
This issue has been solved
Forum Discussion by SamodBabu | 16 Aug 2014 | 1 comment
I need a solution I have just recently installed BEWS 2014. The upgrade from 2010R3 was a failure so I removed and installed 2014 fresh. I now have 2 agent components in Trial mode ...
Forum Discussion by Joel@IBS | 24 Jul 2014 | 1 comment
I need a solution Dears ,,, Greetings, we have Symantec Backup Exec 2012 Version 14.0 Rev. 1798 (64-bit) installed on Windows Server 2008 R2 Standard. We used to have a remote agent ...
Forum Discussion by Qutaybah_1 | 19 Mar 2014 | 9 comments
I need a solution I need the Source Lines of Code (SLOC) counts for Backup Exec 2010 and/or 2010 R3.  I also need the SLOC counts for Remote Agent for Linux Servers and Windows ...
Forum Discussion by Pat H | 05 Mar 2014 | 5 comments
I need a solution Looking for a recent update and I can't seem to find any recent news.  I see that SLES 11 sp1 is supported in the SCL for BE 2012, but not SP2 or SP3? ...
This issue has been solved
Forum Discussion by rpl.josh | 04 Feb 2014 | 11 comments
I need a solution We have the follwoing. Backup Exec 2010 R2 on Windows 2003 Ent. SP2 (32bit). As Master and Media server RALUS of BE 2010 R2 installed on RHEL 5.4 64 Bit. as BE ...
Forum Discussion by mrinal.sarkar6200 | 06 Nov 2013 | 2 comments
I need a solution Hi Everyone,   Info about the setup: im running Backup exec 2010 on a windows server 2008 r2 | Version on the agent running on a linux server (13.0.4164.0) ...
This issue has been solved
Forum Discussion by Joll89 | 14 Oct 2013 | 3 comments
I need a solution Hi, We have the follwoing. Backup Exec 2010 R2 on Windows 2003 Ent. SP2 (32bit). As Master and Media server RALUS of BE 2010 R2 installed on RHEL 5.4 64 ...
Forum Discussion by mrinal.sarkar6200 | 08 Oct 2013 | 2 comments
I need a solution Hi, We have the following. Backup Exec 2010 R2 on Windows 2003 Ent. SP2 (32bit). As Master and Media server RALUS of BE 2010 R2 installed on RHEL 5.4 64 ...
Forum Discussion by mrinal.sarkar6200 | 03 Oct 2013 | 7 comments