Video Screencast Help

Search

Search results

I need a solution Hallo zusammen, beim Test von Backup Exec ist mir etwas aufgefallen: Ich habe für den temporären GRT Ordner ein Verzeichnis auf der Partition F:\ auf dem ...
This issue has been solved
Forum Discussion by jayjay0911 | 17 Jun 2015 | 2 comments
I need a solution I thought I would try posting on here - as Symantec Enterprise support are really poor. (in my long experience with BE 11d, 12, 12.5, 2010, 2010 R3, 2012, 2014) ...
This issue has been solved
Forum Discussion by sgslaven1 | 06 Jun 2015 | 5 comments
I need a solution Hi I have a couple of issues with SLP duplication from disk to tape. 1. As far as I can see, the duplication job requests and is granted a tape drive and a ...
Forum Discussion by Laszlo_FE | 20 May 2015 | 2 comments
I need a solution Our backup server is NBU Enterprise Server, 7.6.1.1 running on OEL 5.10 (x86), on a Dell R620 server and Dell PVTL 2000 (2 x LTO5 drives), each drive connected via ...
Forum Discussion by ShelleyK | 23 Apr 2015 | 5 comments
I need a solution Hya folks! Setup: BackupExec 2012 running on SBS 2011. Storage device is a 1GB drive plugged into a Stardom with a secondary disk that we manually swap and ...
Forum Discussion by BCAAFC IT | 09 Mar 2015 | 9 comments
I need a solution We're planning to move to an Exchange 2013 DAG from our current Exchange 2010 CAS/Mailbox server setup. We're using NBU 7.5.0.7 with GRT to backup our ...
Forum Discussion by ShelleyK | 26 Feb 2015 | 10 comments
I need a solution hello everybody, i wondered if someone encounter this issue. i have BE 2012 SP4 latest updates i am trying to make GRT restore of individual email items from ...
This issue has been solved
Forum Discussion by Abed S. | 22 Feb 2015 | 4 comments
I need a solution I have been having this random job failure. It started occurring as of BE 2012 and currently I have BE 2014 with service pack 2 installed. It only appear to occurred ...
This issue has been solved
Forum Discussion by Vdang | 29 Jan 2015 | 8 comments
I need a solution Setup: Domain A & Domain B have a two way trust relationship in place.  They are two separate forests. Domain A has a Hyper-V cluster, member server on ...
Forum Discussion by Appleton | 13 Dec 2014 | 7 comments
I need a solution A number of our Exchange/Outlook users have created folders inside their Inbox (as opposed to folders created inside their mailbox).  Recently I checked our backups to ...
Forum Discussion by keylog | 25 Nov 2014 | 4 comments