Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hello, I am wondering what the best solution would be for the following: I have on Citrix Xen Server host that has 7 virtual machines on it.  I am currently ...
This issue has been solved
Forum Discussion by downingtownryan | 06 Apr 2015 | 4 comments
I need a solution About the SSR os backup ,It used many memory, the following were the monitor log about  Before running(before 06:00:01), Running(06:00:01~~06:05:01) , After ...
Forum Discussion by ddele | 13 Oct 2014 | 0 comments
I need a solution Hey i enrolled a Client on19th June. and first save ran on 20th June.Full backup is schedule to run Full on Monday and Tue-SunDifferential.. BMR is enabled for this. ...
This issue has been solved
Forum Discussion by Ankit Maheshwari | 24 Jun 2014 | 14 comments
I need a solution I cannot seem to figure out how to restore a folder that is getting backed up, to a different path other than the original. netbackup is making backups of ...
This issue has been solved
Forum Discussion by gimmegimmenothin | 04 Jun 2014 | 3 comments
I need a solution Hi can some one guide me theses features are available/supported in Netbackup Appliance 5230 theses feature are in "EMC-data domain"  1. Performance ...
This issue has been solved
Forum Discussion by mnakhan | 04 Dec 2013 | 4 comments
I do not need a solution (just sharing information) The SCL for SSR-L 2011/2013 does not have anything specific regarding support for Oracle RAC on RedHat Linux 6.2. Thanks, ...
Forum Discussion by GLMoon | 01 Nov 2013 | 1 comment
I need a solution Hi, I cloned a linux CentOS hard drive of a server PC which included a LVM. Then I connected my external hard to the usb port of my laptop. I wanted to boot my ...
Forum Discussion by aria62 | 28 Oct 2013 | 5 comments
I need a solution Hi all I have a master server with Netbackup 7.5.0.6 on Windows 2008 R2 My client is en SUSE 10 SP1 with Netbackup client 7.5.0.6 When i launch a full ...
This issue has been solved
Forum Discussion by Olivier30 | 20 Sep 2013 | 6 comments
I need a solution Hi , Currently I am using netbackup 7.5 version .  My problem is that , I took backup successfully but when I use option (restore to its orginal location ) ...
Forum Discussion by Hemant_123 | 23 Aug 2013 | 15 comments
I need a solution what are the netbackup 7.5 featurs and how it is differ from netbackup7.1 1 ...
This issue has been solved
Forum Discussion by reddybass | 05 Jun 2013 | 3 comments