Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

We have a requirement to perform a BMR backup on  Suse Linux 11  clients configured with Persistent Device Names (Etrack 2554905).  And we are unable to do this due to the unsupported disk persistent device names as per  technote ...
Idea by jeff_menil | 20 Oct 2014 | 0 comments
I need a solution About the SSR os backup ,It used many memory, the following were the monitor log about  Before running(before 06:00:01), Running(06:00:01~~06:05:01) , After ...
Forum Discussion by ddele | 13 Oct 2014 | 0 comments
Currently Symantec requires the services account to have several user rights privledges. It also requires membership of backup operators and  domain or local administrators (TECH36718).  This conflicts with best practices, security strategies, and is ...
Idea by IT@SA | 18 Aug 2014 | 0 comments
I need a solution Hey i enrolled a Client on19th June. and first save ran on 20th June.Full backup is schedule to run Full on Monday and Tue-SunDifferential.. BMR is enabled for this. ...
This issue has been solved
Forum Discussion by Ankit Maheshwari | 24 Jun 2014 | 14 comments
I need a solution I cannot seem to figure out how to restore a folder that is getting backed up, to a different path other than the original. netbackup is making backups of ...
This issue has been solved
Forum Discussion by gimmegimmenothin | 04 Jun 2014 | 3 comments
I need a solution Hi can some one guide me theses features are available/supported in Netbackup Appliance 5230 theses feature are in "EMC-data domain"  1. Performance ...
This issue has been solved
Forum Discussion by mnakhan | 04 Dec 2013 | 4 comments
I do not need a solution (just sharing information) The SCL for SSR-L 2011/2013 does not have anything specific regarding support for Oracle RAC on RedHat Linux 6.2. Thanks, ...
Forum Discussion by GLMoon | 01 Nov 2013 | 1 comment
I need a solution Hi, I cloned a linux CentOS hard drive of a server PC which included a LVM. Then I connected my external hard to the usb port of my laptop. I wanted to boot my ...
Forum Discussion by aria62 | 28 Oct 2013 | 5 comments
I need a solution Hi all I have a master server with Netbackup 7.5.0.6 on Windows 2008 R2 My client is en SUSE 10 SP1 with Netbackup client 7.5.0.6 When i launch a full ...
This issue has been solved
Forum Discussion by Olivier30 | 20 Sep 2013 | 6 comments
I need a solution Hi ,   Currently I am using netbackup 7.5 version .    My problem is that , I took backup successfully but when I use option (restore to its orginal ...
Forum Discussion by Hemant_123 | 23 Aug 2013 | 15 comments