Video Screencast Help

Search

Search results

I need a solution Hi All , We are going to do data migration form location A(source) to location B(destination).Now we have netbackup master servers at both location . We are ...
This issue has been solved
Forum Discussion by vinrocks | 18 May 2015 | 8 comments
I need a solution At one time I had a Symantec info link to detailed instructions as to how to use RA to recover to another computer.  Could someone point me to that please. The ...
This issue has been solved
Forum Discussion by dmcmillen | 19 Feb 2015 | 2 comments
I need a solution Hi everyone So I discovered a problem with our BackupExec12 setup, installed on Windows Server 2008 and has remote agent installed on all our other servers running ...
This issue has been solved
Forum Discussion by AppleHead493 | 20 Jan 2015 | 3 comments
Dear Develolpers: I would suggest that you reconfigure the "Simplified Disaster Recovery" capability so that you can exclude non-critical, user created folders from the backup and still be able to create a virtual machine from the backup. ...
Idea by Bryan Peters | 03 Dec 2014 | 0 comments
I need a solution hi there, in summary, my only question is this:    does "symantec system recovery 2013 r2" support the recovery to different hardware for windows ...
Forum Discussion by aarone | 26 Nov 2014 | 3 comments
Currently Symantec requires the services account to have several user rights privledges. It also requires membership of backup operators and  domain or local administrators (TECH36718).  This conflicts with best practices, security strategies, and is ...
Idea by IT@SA | 18 Aug 2014 | 0 comments
I need a solution When Restore image windows server 2003 (32bit and 64 bit) or 2008 by symantec system recovery 2013 sp2 during restore show up 2 messages about 2 drivers Netwok and ...
Forum Discussion by malkayyal | 21 Jul 2014 | 3 comments
I need a solution Hello My BMR restore failed with status 2808. I have changed MAC address to match with the new one and started boot with SRT image to target VMware. I try to find ...
Forum Discussion by yotsapat | 19 Mar 2014 | 1 comment
I need a solution I have been going crazy on this one. I am doing a Restore anywhere from a Dell Raid Server over to a Desktop. When it restores and starts to ask for driver I keep ...
Forum Discussion by SDOnsite | 30 Jan 2014 | 5 comments
I need a solution 0cm;line-height:12.0pt"> color:#333333">Hi, 0cm;line-height:12.0pt"> color:#333333">i have configured appliance 5230 as a ...
This issue has been solved
Forum Discussion by thamerthamer | 26 Oct 2013 | 8 comments