Video Screencast Help

Search

Search results

I need a solution When Restore image windows server 2003 (32bit and 64 bit) or 2008 by symantec system recovery 2013 sp2 during restore show up 2 messages about 2 drivers Netwok and ...
Forum Discussion by malkayyal | 21 Jul 2014 | 1 comment
I need a solution Hello My BMR restore failed with status 2808. I have changed MAC address to match with the new one and started boot with SRT image to target VMware. I try to find ...
Forum Discussion by yotsapat | 19 Mar 2014 | 1 comment
I need a solution I have been going crazy on this one. I am doing a Restore anywhere from a Dell Raid Server over to a Desktop. When it restores and starts to ask for driver I keep ...
Forum Discussion by SDOnsite | 30 Jan 2014 | 5 comments
I need a solution   Hi, i have configured appliance 5230 as a media server, I have check BMR admin guide that the BMR option can be enabled from GUI if the appliance ...
This issue has been solved
Forum Discussion by thamerthamer | 26 Oct 2013 | 8 comments
I need a solution 大家好:         这样一个场景,我用的7.0.1的NBU版本,client(media)server和master server均运行在Windows Server enterprise 2008 R2操作系统上,备的是操作系统上的文件,生产站点的阵列lun映射到media server上用作备份空间,当master ...
Forum Discussion by Ivy-xu | 23 Oct 2013 | 3 comments
I need a solution i was a master server,nbu version is netbackup 7.5 a file of client a was backuped to master server client b restored this file The master server was ...
This issue has been solved
Forum Discussion by redliquid | 15 Sep 2013 | 8 comments
Dears, I’m just try the new update for backup exec 2010 sp3, to backup windows server 2012 system state, after backup done I get the below pic. Do I need to keep that folder (IMG000007) or I should keep it? And why it appear? ...
Download by f.istaitieh | 22 Aug 2013 | 0 comments
I need a solution I'm trying to use the restore anywhere function in SSR 2013 to recover my hard drive from an HP 8000 desktop to a HP 8470p laptop. The recovery seems to ...
Forum Discussion by SPDDOG | 03 Aug 2013 | 2 comments
I need a solution Hi,   I have been facing a problem with tapes. Most of the times required tapes are already available in the physical libraries, but not assigned to any ...
This issue has been solved
Forum Discussion by Satyajit Pal | 12 Jun 2013 | 7 comments
I need a solution Hi all, referring to the screenshot attached, how do i point the the location of restoration to my client host; namely SQL?  I have changed the source and ...
This issue has been solved
Forum Discussion by yong look | 12 Jun 2013 | 6 comments