Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I have run the configuration task and task got a warning says Failed to create machine account on domain <Domain Name> :The account already exsist.   ...
Forum Discussion by Gille H | 14 Jul 2011 | 5 comments
I need a solution The two ITSR forms that came with SD 7.1 "password reset" and "request a network share" don't have the option of attaching a file (screenshot, ...
Forum Discussion by TMehmood | 10 Jun 2011 | 2 comments
Hi, I think there is a bug in implementation of performance counters for workflow projects in Workflow 7.1. Inside the method WorkflowCompleted() of the class WorkflowPerformanceCounters the counter " Workflows Completed/sec ...
Idea by AnaMan | 10 Jun 2011 | 0 comments
I need a solution Hi I used sametimes in projects in the past variables of data type KeyValueDataType . Now when I tried to migrate old projects to new WS 7.0 or 7.1 I ...
Forum Discussion by AnaMan | 09 Jun 2011 | 0 comments
I need a solution Running SEP 11.0.6MP3, SQL 2008. Does anyone know what the table or field ID is for the Protection Technologies that is displayed when doing a Computer Status ...
Forum Discussion by ThaveshinP | 08 Jun 2011 | 1 comment
I need a solution Hey All Guys I have problem with My customize report. In my enviroment use Altiris CMS7.0+ Dell Client Manager + HpClient Manager and about my problem When I Query ...
Forum Discussion by Nut_recoba | 02 Jun 2011 | 1 comment
I need a solution I just upgraded to NBU7.1 (from 6.5.5) and started playing around with KMS encryption.  Ran into an issue with the available_media script, which I use for multiple ...
Forum Discussion by bills | 27 May 2011 | 2 comments
I need a solution How to forward router syslogs to a SIM collactor syslog forwarding. You should register relevant collector on SIM Server. Create sensor that will be listen ...
Forum Discussion by JISHIN | 11 May 2011 | 3 comments
As it requires too many efforts & resources to install Backup Exec at office and not everyone can efford the system specifications, I was thinking that there should be some Virtual Lab for partner and technical personal so that they can practice BE ...
Idea by API | 11 May 2011 | 2 comments
I purchased a new IOMega 1TB Portable USB 2.0/3.0 Hard Drive. I have the drive connected to a USB 2.0 port on my PC, not a USB 3.0 port. I cannot get Ghost to work with the drive. Ghost Boot Wizard gets an "unrecognized error" when formatting ...
Idea by spou33 | 21 Apr 2011 | 1 comment