Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution I have been using Wise Installation Studio 7.0 on all my windows installers. Now I installed Wise Installation System 9. I launched version 9, then try to open one of ...
Forum Discussion by Cecilia Lee | 17 Mar 2009 | 1 comment
I need a solution Hi there, While copying and modifying some standard dialogs in Wise Installer Studio 7.0 SP1 I got into trouble. What I did: ======= I copied ...
Forum Discussion by Daniel Lehmann | 17 Mar 2009 | 2 comments
I need a solution Hi Is it possible to delete a Directory using wise script or wise installation functions? Thanks 0 ...
Forum Discussion by iluom2 | 16 Mar 2009 | 1 comment
I need a solution Hi all, when some of customers try to install some thing on Vista vista install - they put it on the C: drive, and then couldn't write ...
Forum Discussion by iluom2 | 16 Mar 2009 | 2 comments
I need a solution I've used Wise installation products for years for Windows programs, but am only now using WIS7 to install a Web appliation. My application is built with ...
Forum Discussion by Mike Fiore | 16 Mar 2009 | 5 comments
I need a solution Hi, How to register a type library file (.tlb) in WfWI? Thanks! 0 ...
Forum Discussion by WayWay Lu | 16 Mar 2009 | 1 comment
I need a solution Hi, I'm using WfWI v 6.10. I add Microsoft_VC90_CRT_x86.msm in my installer project. But after running the installer, I don't see the ...
Forum Discussion by WayWay Lu | 16 Mar 2009 | 3 comments
I need a solution Hello, Please, do not refer me back to the knowledge base for instructions on how to wrap a MSI in an EXE. I have been there as well as appdeploy, symantec ...
Forum Discussion by brdbreath | 16 Mar 2009 | 2 comments
I need a solution Hi All, I've created a patch from old msi and new msi Old msi consists of a folder MYFOLDER which is having 2 files one is a setup.exe and ...
Forum Discussion by iluom2 | 15 Mar 2009 | 1 comment
I need a solution Hi, I have an installation project, that i must support and i have some problem with it. First of all it is a WI project. Was writen on Wise for Windows ...
Forum Discussion by Alex Kaushansky | 15 Mar 2009 | 1 comment