Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Environment- Windows 7 Pro clients, IE 9, SEP 12.1.4, Adobe Flash Player and Adobe Reader. We're just seeking information - haven't given this one much ...
This issue has been solved
Forum Discussion by Wally | 29 Jan 2015 | 6 comments
I need a solution Hello I have about 150 pcs that are being blocked from our NAC because of the SEP firewall.  How do I turn off the firewall for these 150 pcs? solo Just ...
Forum Discussion by MzSolo | 29 Jan 2015 | 3 comments
OS filtering If you want to add two filters, to separate all the front end computers (desktops/laptops) from the back end computers (servers), follow these steps. Step 1. Create ...
Blog Entry by ronvdburg | 29 Jan 2015 | 0 comments
I need a solution After upgrading my SEPM to 12.1.5 RU I can't log into the SEPM.  I found this tech article ( http://www.symantec.com/business/support/index?pag... ) that ...
This issue has been solved
Forum Discussion by Chris T fer | 29 Jan 2015 | 11 comments
I need a solution I have created report schedule on SEPM. Email settings are not configured. I have been searching and have not yet found how can I view reports created through ...
Forum Discussion by MFSiD | 29 Jan 2015 | 6 comments
Reading IPS signatures is a mess. There are so many signatures that when I do decide to update the IPS policy - I can't see which is an older one/outdated an no longer used and which date it was created. I want to see which ones I need to add , ...
Idea by ThaveshinP | 29 Jan 2015 | 4 comments
I need a solution Hi, When we query the SEP Database we are getting duplicated hostname when fetching the data. We are using below SQL command to get the report: ...
Forum Discussion by nikulay | 29 Jan 2015 | 3 comments
I need a solution Hi, Today our fileserver has been infected with virus/malware. Server :Windows 2008 R2 Standard .64 Antivirus : Symantec Endpoint Protection 12.1.3001.165 ...
Forum Discussion by Redha.Hamzah | 29 Jan 2015 | 4 comments
I do not need a solution (just sharing information) Hi Everyone, When we use cleanwipe, the first reboot finishes and it gets stuck in the second reboot. Even if we reboot the ...
Forum Discussion by Jagan_SEP | 29 Jan 2015 | 2 comments
I need a solution HI all, One of our users has not been getting virus defintions updates since 5/1/2015. We run 12.1.5. All client are created from our SEPM For this ...
Forum Discussion by Cunias | 28 Jan 2015 | 3 comments