Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Greetings, We are deploying SEPM 12.1.5 to users who have upgraded their MAC OS to 10.10 (Yosemite) as it seems that 12.1.5 is the only version of SEPM that would ...
Forum Discussion by Christian Miculescu | 24 Oct 2014 | 1 comment
I need a solution Hi. So i recenlty instaled SEPM on a server in a remote site and made it a replication partner for my main SEPM server. Main server is a backup server, partner is an ...
This issue has been solved
Forum Discussion by Silicon Man | 24 Oct 2014 | 4 comments
I need a solution This isn't my first rodeo with this problem, I mosltly fixed them by just follow my own Troubleshooting document: SEPM 12.2 RU2 On windows 2008 ...
Forum Discussion by Glenn Jacobs | 24 Oct 2014 | 8 comments
I need a solution Linking to my other post at https://www-secure.symantec.com/connect/forums/browser-intrusion-prevention-malfunctioning-0 but with a more accurate Title (for me anyway) ...
Forum Discussion by pkecun | 24 Oct 2014 | 11 comments
I need a solution Hi, As for recent Poodle bug..i read that symantec released an audit signature to identify the usage SSL V3.0. but how to see that in symantec endpoint protection ...
Forum Discussion by Srikanth_Subra | 23 Oct 2014 | 6 comments
I need a solution I've upgraded my mac system to 10.8.5 from snow leopard. I previously was running an SEP 11 version. I uninstalled that version and ran all the cleansweep removal ...
This issue has been solved
Forum Discussion by Joey G | 23 Oct 2014 | 3 comments
I need a solution Is there a way to set default manual scan options? From user side or SEPM From user side or SEPM side? If SEPM side, in the AV policy under admin-defined ...
Forum Discussion by pkohn11 | 23 Oct 2014 | 7 comments
I need a solution my question is in new 12.1.5 version,Can we control Applications and Device of SuseLinux from SEP Manager? for example USB devices etc suse linux desktop ...
Forum Discussion by inn_kam | 23 Oct 2014 | 4 comments
I need a solution I am running Red Hat Enterprise Linux Server 6.4.  I have been trying to get Symantec to work with no progress.  My kernel version is 2.6.32-431.5.1.el6.x86_64, so ...
Forum Discussion by aberle | 22 Oct 2014 | 4 comments
I need a solution What is the purpose of the damper setting in the notifications? 1 ...
This issue has been solved
Forum Discussion by pkohn11 | 22 Oct 2014 | 25 comments