Video Screencast Help

Search

Search results

I need a solution I upgraded my SEPM from version 11.0.5 to 12.1.5 and working towards upgrading the clients to SEP 12.  I noticed that under Clients->Install Packages when I ...
Forum Discussion by Clint | 26 Feb 2015 | 1 comment
I need a solution Hello all SEPM and SEP version is 12.1.4 .   the users cannot see Administrator defined exception from SEP GUI and this was for security reason and mainly so that the ...
This issue has been solved
Forum Discussion by Outrageous | 26 Feb 2015 | 3 comments
I need a solution Hello Friends, We got an outage after upgrading Symantec, 11.1.XX to 12.1.XX 1) We had 230 plus SEP clients. 2) We had only 40 licenses available. ...
Forum Discussion by noelintrovert | 26 Feb 2015 | 2 comments
I need a solution Hello all , I want to prevent users to delete files (deleting operation)  within a particular folder but at the same time allowing users to read from files within that ...
This issue has been solved
Forum Discussion by Outrageous | 25 Feb 2015 | 9 comments
I need a solution Hi , already disabled USB the Flash(bin drive) not working this is good for me ,but the printer also not working it showing offline. how to solve this ...
Forum Discussion by Activenew | 25 Feb 2015 | 6 comments
I need a solution Dear all, I would like to ask why the setup file size of 12.1.5 version is relatively small comparing to 12.1.4. From the fileconnect download site, the file ...
Forum Discussion by lchlaw | 25 Feb 2015 | 3 comments
I need a solution Hello, In the SEP 12.1.5 Administrators Guide, on page 137-138 it explains the process for adding a client install package. Question: Where can you download ...
Forum Discussion by InsentraCameronM | 25 Feb 2015 | 4 comments
I need a solution every time I try to install endpoint it tells me I need administrator permission to install this is after being hacked & I dont really want too many people ...
Forum Discussion by hopping mad | 25 Feb 2015 | 2 comments
I need a solution Deja vu.... http://www.symantec.com/connect/forums/sepm-1213-using-wrong-nics-servers Updated from 12.1.4 to 12.1.5 this morning.  Took forever.  A lot of ...
Forum Discussion by rmoc | 25 Feb 2015 | 2 comments
I need a solution Hello to all the Gurus of SEPM and GUP. I am facing an issue of full content downloads on clients from GUPs and SEPM. I would really appreciate if can the community ...
Forum Discussion by Outrageous | 25 Feb 2015 | 29 comments